<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'vyskovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Strážníkem? V osmnácti je brzy, varují velitelé",
			'autor': 'Alena Grycová',
		'mobile': false,
		'url': 'http://vyskovsky.denik.cz/zpravy_region/straznikem-v-osmnacti-je-to-brzy-varuji-velitele-20170821.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Strážníkem? V osmnácti je brzy, varují velitelé - Vyškovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Blanensko, Vyškovsko - Doby, kdy se na jedno místo strážníka hlásilo čtyřicet lidí, jsou dávno pryč. Nyní máme dva měsíce vyvěšený inzerát a uchazečů je…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Vyškovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://vyskovsky.denik.cz/zpravy_region/straznikem-v-osmnacti-je-to-brzy-varuji-velitele-20170821.html">
    <meta property="og:title" content="Strážníkem? V osmnácti je brzy, varují velitelé">
    <meta property="og:image" content="http://g.denik.cz/70/c3/vyskov-straznici-03_denik-630.jpg">
    <meta property="og:description" content="Blanensko, Vyškovsko - Doby, kdy se na jedno místo strážníka hlásilo čtyřicet lidí, jsou dávno pryč. Nyní máme dva měsíce vyvěšený inzerát a uchazečů je pět. Tak popisuje současnou situaci velitel vyškovské městské policie Petr Sedláček. Už od příštího roku má jemu i jeho kolegům v celé České republice pomoci novela zákona, která mimo jiné snižuje minimální věk uchazečů z jedenadvaceti na osmnáct let.">
    <link rel="previewimage" href="http://g.denik.cz/70/c3/vyskov-straznici-03_denik-630.jpg">
    <meta property="article:published_time" content="2017-08-21T12:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Strážníkem? V osmnácti je brzy, varují velitelé">
    <meta name="twitter:description" content="Blanensko, Vyškovsko - Doby, kdy se na jedno místo strážníka hlásilo čtyřicet lidí, jsou dávno pryč. Nyní máme dva měsíce vyvěšený inzerát…">
    <meta name="twitter:image" content="http://g.denik.cz/70/c3/vyskov-straznici-03_denik-630.jpg">
    <meta property="author" content="Alena Grycová">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1503069331.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1503069331.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1497533755.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1503066490.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/straznikem-v-osmnacti-je-to-brzy-varuji-velitele-20170821.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Vyškovský deník" href="http://vyskovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1502227419.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/vyskovsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/straznikem-v-osmnacti-je-to-brzy-varuji-velitele-20170821.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion vyskovsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Vyškov" href="/mikroregion/vyskov.html">VYŠKOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bučovice" href="/mikroregion/bucovice.html">BUČOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Slavkov u Brna" href="/mikroregion/slavkov-u-brna.html">SLAVKOV U BRNA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Rousínov" href="/mikroregion/rousinov.html">ROUSÍNOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Ivanovice na Hané" href="/mikroregion/ivanovice-na-hane.html">IVANOVICE NA HANÉ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://vyskovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://vyskovsky.denik.cz/tema/politikavy.html"  data-ga-push="menu-podrubriky" title="POLITIKA">
                    POLITIKA
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/tema/dopravavy.html"  data-ga-push="menu-podrubriky" title="DOPRAVA">
                    DOPRAVA
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/tema/zabavavy.html"  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                    ZÁBAVA
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/tema/zdravotnictvivy.html"  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                    ZDRAVOTNICTVÍ
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/tema/skolstvi-a-vedavy.html"  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                    ŠKOLSTVÍ A VĚDA
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/tema/co-se-kde-stavivy.html"  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                    CO SE KDE STAVÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://vyskovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://vyskovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                    <i class="fa fa-tag"></i> E.ON TIPLIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://vyskovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://vyskovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://vyskovsky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://vyskovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://vyskovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://vyskovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/vyskovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                    <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/serialy/"  data-ga-push="menu-podrubriky" title="Seriály">
                    SERIÁLY
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/spolecenska_rubrika/"  data-ga-push="menu-podrubriky" title="Opustili nás navždy">
                    OPUSTILI NÁS NAVŽDY
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/straznikem-v-osmnacti-je-to-brzy-varuji-velitele-20170821.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">SKÓRE ROVNOSTI:</span>
    <a href="http://brnensky.denik.cz/fotbal_region/tri-obdrzene-goly-za-sest-minut-zbrojovka-vyhorela-proti-novackovi-olomouci-20170820.html" class="text">Udrží se Zbrojovka v nejvyšší fotbalové lize?</a>
    <a href="#close" class="fa fa-times close" data-title="udrzi-se-zbrojovka-v-nejvyssi-fotbalove-lize"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Strážníkem? V osmnácti je brzy, varují velitelé</h1>
                <p class="perex">Blanensko, Vyškovsko - Doby, kdy se na jedno místo strážníka hlásilo čtyřicet lidí, jsou dávno pryč. Nyní máme dva měsíce vyvěšený inzerát a uchazečů je pět. Tak popisuje současnou situaci velitel vyškovské městské policie Petr Sedláček. Už od příštího roku má jemu i jeho kolegům v celé České republice pomoci novela zákona, která mimo jiné snižuje minimální věk uchazečů z jedenadvaceti na osmnáct let.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://vyskovsky.denik.cz/zpravy_region/straznikem-v-osmnacti-je-to-brzy-varuji-velitele-20170821.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://vyskovsky.denik.cz/zpravy_region/straznikem-v-osmnacti-je-to-brzy-varuji-velitele-20170821.html&text=Str%C3%A1%C5%BEn%C3%ADkem%3F%20V%20osmn%C3%A1cti%20je%20brzy%2C%20varuj%C3%AD%20velitel%C3%A9&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://vyskovsky.denik.cz/zpravy_region/straznikem-v-osmnacti-je-to-brzy-varuji-velitele-20170821.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/vyskovsti-straznici.html?mm=8018580&amp;back=2298968848-3099-70">
                                        <img src="http://g.denik.cz/70/c3/vyskov-straznici-03_denik-630.jpg" width="630" height="473" alt="Vyškovští strážníci." title="Vyškovští strážníci." class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vyskovsti-straznici.html?mm=8018580&amp;back=2298968848-3099-70&amp;photo=1">

                                            <img src="http://g.denik.cz/70/53/vyskov-straznici-06_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vyskovsti-straznici.html?mm=8018574&amp;back=2298968848-3099-70&amp;photo=2">

                                            <img src="http://g.denik.cz/70/e3/vyskov-straznici_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/vyskovsti-straznici.html?mm=8018579&amp;back=2298968848-3099-70&amp;photo=3">

                                            <img src="http://g.denik.cz/70/d0/vyskov-straznici-05_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/vyskovsti-straznici.html?mm=8018580&amp;back=2298968848-3099-70&amp;photo=1">
                                            <img src="http://g.denik.cz/70/91/vyskov-straznici-01_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>9</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Vyškovští strážníci.<span>Foto: <span>Deník / Grycová Alena</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Podle části velitelů v regionu však tak mladý člověk není na náročnou práci připravený. Osmnáctiletí nováčci navíc podle novely nesmí používat zbraň a řídit auto s majáky. O nedostatečné kvalifikaci mluví například šéf bučovické městské policie Marek Čulík. „Kdybych měl možnost výběr ovlivnit, sáhl bych po někom starším než po osmnáctiletém klukovi. Takový mladík nemá zkušenosti. Nemohl bych ho dát do společné hlídky k větší rvačce v hospodě, ani poslat něco vyřídit mezi staršími lidmi, kde člověk musí do konverzace zapojit cit,“ vysvětlil Čulík.</p>
<p><a href="http://g.denik.cz/70/be/0821-novinky-pro-strazniky-sever.jpg" target="_blank" rel="noopener"><img src="http://g.denik.cz/70/be/0821-novinky-pro-strazniky-sever_denik-630.jpg" alt="Pro zvětšení klikněte." title="Pro zvětšení klikněte." align="left" class="w300" data-autor="DENÍK" /></a>Netrvá na tom, že by uchazeči mělo být třeba přes třicet. „Už třiadvacetiletý člověk bude lidsky jinak vyspělý než osmnáctiletý kluk,“ tvrdil Čulík.</p>
<p>Podobného názoru je i velitel strážníků z Blanska Martin Lepka. „Adepti se do této práce moc nehrnou. Ale hranice osmnáct let je podle mě nízká. Máme ve výběrových řízeních, že upřednostňujeme ty, kdo už mají zkušenost s prací strážníka případně policisty. Zatím se nám daří sehnat vždy někoho takového,“ pochvaloval si Lepka. Na druhou stranu psycholožka Alena Kovaříková nižší věk jako překážku nevnímá. A to, že mladý strážník nedostane zbraň, může podle ní sloužit zároveň jako pojistka. „Pokud je člověk starší, neznamená to, že je emočně vyzrálejší a dokáže lépe kontrolovat sebe či krizovou situaci,“ upozornila.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//vyskovsky.denik.cz/zpravy_region/na-zachranu-ohrozenych-soch-jsou-potreba-miliony-pomuze-i-verejna-sbirka-20170821.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/70/8e/6936-317-slavkov-u-brna-zamek-sochy_denik-180.jpg" width="180" height="135" alt="Odborný průzkum stavu soch je prvním krokem k jejich restauraci. " title="Odborný průzkum stavu soch je prvním krokem k jejich restauraci. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Na záchranu ohrožených soch jsou potřeba miliony. Pomůže i veřejná sbírka</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Dodala, že naopak novinku vnímá jako příležitost pro mladé. „Hned po škole můžou nastoupit do zaměstnání a pod vedením zkušenějších kolegů do funkce dozrát,“ dodala.</p>
<p>Zásadní výhrady nemá ani Sedláček. Podle něj však novela pomůže spíš větším městským policiím, kde je několik útvarů. „Nicméně i u nás může mladík obsluhovat kamerový systém a teprve po čase přejde do výkonu služby. Bylo by vhodnější, kdyby byl hned plnohodnotný strážník, ale ani toto není špatná cesta. Vždyť i u policie můžou být už od osmnácti let,“ uvedl vyškovský velitel.</p>
<p>V týmu mu momentálně chybí dva kolegové. A o pozici není valný zájem.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//vyskovsky.denik.cz/zpravy_region/mobilni-rozhlas-pomuze-take-v-krizi-slibuje-autor-v-kraji-ho-vyuziva-39-obci-20170820.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/1/53/telefon-mobil-sms_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Mobilní rozhlas pomůže také v krizi, slibuje autor. V kraji ho využívá 39 obcí</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/alena-grycova-2522.html">Alena Grycová</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 12:00</span>
    <a href="/diskuse/nova/TRZRV.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://vyskovsky.denik.cz/zpravy_region/straznikem-v-osmnacti-je-to-brzy-varuji-velitele-20170821.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://vyskovsky.denik.cz/zpravy_region/straznikem-v-osmnacti-je-to-brzy-varuji-velitele-20170821.html&text=Str%C3%A1%C5%BEn%C3%ADkem%3F%20V%20osmn%C3%A1cti%20je%20brzy%2C%20varuj%C3%AD%20velitel%C3%A9&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://vyskovsky.denik.cz/zpravy_region/straznikem-v-osmnacti-je-to-brzy-varuji-velitele-20170821.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Končily za pokladnami. Zdravotní sestry dostanou na výplatě o dva tisíce víc"  href="/zpravy_region/koncily-za-pokladnami-zdravotni-sestry-dostanou-pri-vyplate-o-dva-tisice-vic-20170802.html">
        <img src="http://g.denik.cz/1/5e/zdravotni-sestra_denik-w630.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Končily za pokladnami. Zdravotní sestry dostanou na výplatě o dva tisíce víc"  href="/zpravy_region/koncily-za-pokladnami-zdravotni-sestry-dostanou-pri-vyplate-o-dva-tisice-vic-20170802.html">
                
                Končily za pokladnami. Zdravotní sestry dostanou na výplatě o dva tisíce víc
                <span class="perex">Jižní Morava – Příjemný letní dárek v podobě dvou tisícovek najdou patrně už příští týden na výplatních páskách zdravotní sestry a bratři z jihomoravských nemocnic.…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Na záchranu ohrožených soch jsou potřeba miliony. Pomůže i veřejná sbírka" href="/zpravy_region/na-zachranu-ohrozenych-soch-jsou-potreba-miliony-pomuze-i-verejna-sbirka-20170821.html">
                <img src="http://g.denik.cz/70/8e/6936-317-slavkov-u-brna-zamek-sochy_denik-300.jpg" width="300" height="225" alt="Odborný průzkum stavu soch je prvním krokem k jejich restauraci. " title="Odborný průzkum stavu soch je prvním krokem k jejich restauraci. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/na-zachranu-ohrozenych-soch-jsou-potreba-miliony-pomuze-i-verejna-sbirka.html"><i class="fa fa-camera"></i> 6</a>

                <h2>
                    <a title="číst článek: Na záchranu ohrožených soch jsou potřeba miliony. Pomůže i veřejná sbírka"  href="/zpravy_region/na-zachranu-ohrozenych-soch-jsou-potreba-miliony-pomuze-i-verejna-sbirka-20170821.html">Na záchranu ohrožených soch jsou potřeba miliony. Pomůže i veřejná sbírka</a>
                </h2>
                <div class="perex hidden">Slavkov u Brna – Některé nemají ruku, jiné se nacházejí v o dost horším stavu. U několika může hrozit, že se rozpadnou. I proto jsou vzácné barokní sochy v areálu slavkovského zámku, převážně v parku, už delší dobu zapsané na seznamu ohrožených kulturních památek. Jaký je jejich skutečný stav, o tom řekne víc odborný monitoring.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Mobilní rozhlas pomůže také v krizi, slibuje autor. V kraji ho využívá 39 obcí" href="/zpravy_region/mobilni-rozhlas-pomuze-take-v-krizi-slibuje-autor-v-kraji-ho-vyuziva-39-obci-20170820.html">
                <img src="http://g.denik.cz/1/53/telefon-mobil-sms_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Mobilní rozhlas pomůže také v krizi, slibuje autor. V kraji ho využívá 39 obcí"  href="/zpravy_region/mobilni-rozhlas-pomuze-take-v-krizi-slibuje-autor-v-kraji-ho-vyuziva-39-obci-20170820.html">Mobilní rozhlas pomůže také v krizi, slibuje autor. V kraji ho využívá 39 obcí</a>
                </h2>
                <div class="perex hidden">Blanensko, Vyškovsko - V mobilu pípne SMS. Zpráva o tom, že lékař dnes neordinuje, přišla přímo od starosty a ušetří tak zbytečnou cestu do ordinace. Tak funguje aplikace Mobilní rozhlas. Podle Barbory Valešové z Mobilního rozhlasu ji v Jihomoravském kraji využívá devětatřicet obcí.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Půldruhého roku povinných reflexních prvků? Ubylo usmrcených chodců" href="/zpravy_region/puldruheho-roku-povinnych-reflexnich-prvku-ubylo-usmrcenych-chodcu-20170821.html">
                        <img src="http://g.denik.cz/1/3c/6925059-litomerice-reflexni-vesta55_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Půldruhého roku povinných reflexních prvků? Ubylo usmrcených chodců" href="/zpravy_region/puldruheho-roku-povinnych-reflexnich-prvku-ubylo-usmrcenych-chodcu-20170821.html">Půldruhého roku povinných reflexních prvků? Ubylo usmrcených chodců</a>
                </h2>
                <p>Jižní Morava /INFOGRAFIKA/ – Povinnost nosit při chůzi po neosvětlených silnicích mimo obec reflexní prvky platí rok a půl. Smyslem novely zákona, která novou povinnosti zavedla, bylo zvýšit bezpečnost chodců. Jak se jí to podařilo, je vidět na číslech. Minulý rok bylo v Jihomoravském kraji devět usmrcených chodců, o šest méně než předloni. Stejný trend hlásí policie i celostátně. „Podíl na tom nepochybně mají i reflexní prvky,“ řekla Zuzana Ambrožová z oddělení BESIP Ministerstva dopravy.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Jak reklamovat koupený dům či byt" href="http://www.denik.cz/dum-a-byt/jak-reklamovat-koupeny-dum-ci-byt-20170821.html">
                        <img src="http://g.denik.cz/1/aa/helmastavba_denik-240.jpg" width="240" height="132" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Jak reklamovat koupený dům či byt" href="http://www.denik.cz/dum-a-byt/jak-reklamovat-koupeny-dum-ci-byt-20170821.html">Jak reklamovat koupený dům či byt</a>
                </h2>
                <p>Koupili jste si vysněný byt nebo dům a máte pocit, že je dokonalý? Prvotní nadšení z dobré koupě mohou však zanedlouho vystřídat starosti s vadami, které se projeví až po čase. Víte, jaká práva v takovém případě máte? A jak nejlépe postupovat, abyste o ně nepřišli?</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na křižovatce nedal přednost. Zabil sebe i spolujezdce, dalších pět zranil" href="/z-regionu/nedani-prednosti-na-banticke-krizovatce-tragicka-nehoda-uzavrela-silnici-smrti-20170820.html">
                        <img src="http://g.denik.cz/69/91/nehoda-smrt-silnice-triapadesat-znojmo-pohorelice-banticka-krizovatka-policie-hasici-01_denik-240.jpg" width="240" height="180" alt="Nedělní srážka dvou aut na bantické křižovatce si vyžádala dva mrtvé a pět těžce zraněných včetně tří dětí." title="Nedělní srážka dvou aut na bantické křižovatce si vyžádala dva mrtvé a pět těžce zraněných včetně tří dětí.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nedani-prednosti-na-banticke-krizovatce-tragicka-nehoda-uzavrela-silnici-smrti.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Na křižovatce nedal přednost. Zabil sebe i spolujezdce, dalších pět zranil" href="/z-regionu/nedani-prednosti-na-banticke-krizovatce-tragicka-nehoda-uzavrela-silnici-smrti-20170820.html">Na křižovatce nedal přednost. Zabil sebe i spolujezdce, dalších pět zranil</a>
                </h2>
                <p>Znojemsko /FOTOGALERIE/ - U Bantic zemřeli v neděli dva lidé. Od pátku policie registruje na Znojemsku čtyři mrtvé a šest těžce zraněných včetně čtyř dětí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Peprnější výrazy? Bez nich by to nebyla Morčata, hodnotí fanoušek Rousfestu" href="/zpravy_region/peprnejsi-vyrazy-bez-nich-by-to-nebyla-morcata-hodnoti-fanousek-rousfestu-20170820.html">
                        <img src="http://g.denik.cz/70/b7/rousinov-rousfest-01_denik-240.jpg" width="240" height="180" alt="Jedenáctý ročník Rousfestu rockové fanoušky opět nezklamal. Na pódiu se střídaly regionální i celorepublikově známé kapely." title="Jedenáctý ročník Rousfestu rockové fanoušky opět nezklamal. Na pódiu se střídaly regionální i celorepublikově známé kapely.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/peprnejsi-vyrazy-bez-nich-by-to-nebyla-morcata-hodnoti-fanousek-rousfestu.html"><i class="fa fa-camera"></i> 21</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Peprnější výrazy? Bez nich by to nebyla Morčata, hodnotí fanoušek Rousfestu" href="/zpravy_region/peprnejsi-vyrazy-bez-nich-by-to-nebyla-morcata-hodnoti-fanousek-rousfestu-20170820.html">Peprnější výrazy? Bez nich by to nebyla Morčata, hodnotí fanoušek Rousfestu</a>
                </h2>
                <p>Rousínov /VIDEO, REPORTÁŽ/ – Je jedno, kolik je vám let, odvázat se na pořádný rockový nářez můžete v jakémkoli věku. I tak by mohl znít podtitul rousínovského Rousfestu. Je sobotní odpoledne a pod pódiem poskakují děti, dospívající mládež i už dávno dospělí. Baví se všichni. Včetně brněnských Unholy Ones, kteří publikum dostávají do varu svou trash hardcore muzikou.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-zachranu-ohrozenych-soch-jsou-potreba-miliony-pomuze-i-verejna-sbirka-20170821.html" class="img-l"><img src="http://g.denik.cz/70/8e/6936-317-slavkov-u-brna-zamek-sochy_denik-100.jpg" width="100" height="75" alt="Odborný průzkum stavu soch je prvním krokem k jejich restauraci. " title="Odborný průzkum stavu soch je prvním krokem k jejich restauraci. "></a>
                <a href="/zpravy_region/na-zachranu-ohrozenych-soch-jsou-potreba-miliony-pomuze-i-verejna-sbirka-20170821.html" class="text-r">
                    Na záchranu ohrožených soch jsou potřeba miliony. Pomůže i veřejná sbírka
                    <span>Slavkov u Brna – Některé nemají ruku, jiné se nacházejí v o dost horším…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/puldruheho-roku-povinnych-reflexnich-prvku-ubylo-usmrcenych-chodcu-20170821.html" class="img-l"><img src="http://g.denik.cz/1/3c/6925059-litomerice-reflexni-vesta55_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/puldruheho-roku-povinnych-reflexnich-prvku-ubylo-usmrcenych-chodcu-20170821.html" class="text-r">
                    Půldruhého roku povinných reflexních prvků? Ubylo usmrcených chodců
                    <span>Jižní Morava /INFOGRAFIKA/ – Povinnost nosit při chůzi po neosvětlených…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/mobilni-rozhlas-pomuze-take-v-krizi-slibuje-autor-v-kraji-ho-vyuziva-39-obci-20170820.html" class="img-l"><img src="http://g.denik.cz/1/53/telefon-mobil-sms_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/mobilni-rozhlas-pomuze-take-v-krizi-slibuje-autor-v-kraji-ho-vyuziva-39-obci-20170820.html" class="text-r">
                    Mobilní rozhlas pomůže také v krizi, slibuje autor. V kraji ho využívá 39 obcí
                    <span>Blanensko, Vyškovsko - V mobilu pípne SMS. Zpráva o tom, že lékař dnes…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/peprnejsi-vyrazy-bez-nich-by-to-nebyla-morcata-hodnoti-fanousek-rousfestu-20170820.html" class="img-l"><img src="http://g.denik.cz/70/b7/rousinov-rousfest-01_denik-100.jpg" width="100" height="75" alt="Jedenáctý ročník Rousfestu rockové fanoušky opět nezklamal. Na pódiu se střídaly regionální i celorepublikově známé kapely." title="Jedenáctý ročník Rousfestu rockové fanoušky opět nezklamal. Na pódiu se střídaly regionální i celorepublikově známé kapely."></a>
                <a href="/zpravy_region/peprnejsi-vyrazy-bez-nich-by-to-nebyla-morcata-hodnoti-fanousek-rousfestu-20170820.html" class="text-r">
                    Peprnější výrazy? Bez nich by to nebyla Morčata, hodnotí fanoušek Rousfestu
                    <span>Rousínov /VIDEO, REPORTÁŽ/ – Je jedno, kolik je vám let, odvázat se na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-tabore-se-kazdorocne-vracim-do-detstvi-rika-vedouci-skautskeho-oddilu-20170820.html" class="img-l"><img src="http://g.denik.cz/70/3f/cmyk-orez-bez-ducha-skautka-a-jeji-klada_denik-100.jpg" width="100" height="75" alt="Helena Dvořáková, vedoucí vyškovského dívčího oddílu Kasiopea." title="Helena Dvořáková, vedoucí vyškovského dívčího oddílu Kasiopea."></a>
                <a href="/zpravy_region/na-tabore-se-kazdorocne-vracim-do-detstvi-rika-vedouci-skautskeho-oddilu-20170820.html" class="text-r">
                    Na táboře se každoročně vracím do dětství, říká vedoucí skautského oddílu
                    <span>Vyškov - Jednu košili nosí, i když ne dennodenně, už patnáct let. Přesně…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24491-recenze-knih/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/49ab24c6d020428784cfcda60097a728.jpg" alt="Recenze knih: Svět skla a neznámá Praha"></div>
                <div class="text">Recenze knih: Svět skla a neznámá Praha</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24476-kupujete-bazen-poradime-vam-jak-na-to/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/894632f30281756909c36a13b2fa854d.jpg" alt="Kupujete bazén? Poradíme vám, jak na to."></div>
                <div class="text">Kupujete bazén? Poradíme vám, jak na to.</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Peprnější výrazy? Bez nich by to nebyla Morčata, hodnotí fanoušek Rousfestu" href="/galerie/peprnejsi-vyrazy-bez-nich-by-to-nebyla-morcata-hodnoti-fanousek-rousfestu.html?mm=8015035">
                    <img src="http://g.denik.cz/70/b7/rousinov-rousfest-01_denik-100.jpg" width="100" height="75" alt="Peprnější výrazy? Bez nich by to nebyla Morčata, hodnotí fanoušek Rousfestu" title="Peprnější výrazy? Bez nich by to nebyla Morčata, hodnotí fanoušek Rousfestu">
                </a>
                <a title="číst článek: Peprnější výrazy? Bez nich by to nebyla Morčata, hodnotí fanoušek Rousfestu" class="video-text" href="/galerie/peprnejsi-vyrazy-bez-nich-by-to-nebyla-morcata-hodnoti-fanousek-rousfestu.html">
                    <div class="title">video</div>
                    Peprnější výrazy? Bez nich by to nebyla Morčata,…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Vyškovští strážníci" href="/galerie/vyskovsti-straznici.html">
                            <img src="http://g.denik.cz/70/53/vyskov-straznici-06_denik-100.jpg" width="100" height="75" alt="Vyškovští strážníci." title="Vyškovští strážníci.">
                        </a>
                        <a title="číst článek: Vyškovští strážníci" class="video-text" href="/galerie/vyskovsti-straznici.html">
                            <div class="title">galerie</div>
                            Vyškovští strážníci
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=vyskovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FCitroen%2FC5%2FC5-1-6HDi-2x-k-Kombi-15028943242481175.html%3Fd_vy%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dvyskovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/9638/18671/13050/0/11745560139638/images/m15028943242481175.jpg" alt="Citroën C5">
                </div>
                <div class="right">
                    <div class="title-car">Citroën C5</div>
                    <div class="date">rok 2008</div>
                    <div class="price">119 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=vyskovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FCitroen%2FC4-Picasso%2FC4-Picasso-1-6-VTi-Se-MPV-15032480063136733.html%3Fd_vy%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dvyskovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15032480063136733.jpg" alt="Citroën C4 Picasso">
                </div>
                <div class="right">
                    <div class="title-car">Citroën C4…</div>
                    <div class="date">rok 2009</div>
                    <div class="price">180 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=vyskovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FCitroen%2FC-Crosser%2FC-Crosser-Exclusive-2-SUV-15032479448736206.html%3Fd_vy%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dvyskovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15032479448736206.jpg" alt="Citroën C-Crosser">
                </div>
                <div class="right">
                    <div class="title-car">Citroën C-Crosser</div>
                    <div class="date">rok 2009</div>
                    <div class="price">230 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/moderator-petr-vojnar-utika-od-mamy-sveho-syna-to-mu-tak-chybi-svobodny-zivot-20170818.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ac/petr-vojnar-d170812m5v101_denik-100.jpg" width="100" height="56" alt="Z pařmena se stal milující tátou." title="Z pařmena se stal milující tátou."></a>
        <a href="http://sip.denik.cz/celebrity/moderator-petr-vojnar-utika-od-mamy-sveho-syna-to-mu-tak-chybi-svobodny-zivot-20170818.html" target="_blank">Moderátor Petr Vojnar UTÍKÁ od mámy svého syna! To mu tak CHYBÍ svobodný život?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/nejdesivejsi-fotografie-historie-pozor-tohle-je-fakt-jen-pro-silne-povahy-20161123.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/6a/desive-fotky_denik-100.jpg" width="100" height="56" alt="Strach z fotky vyloženě čiší!" title="Strach z fotky vyloženě čiší!"></a>
        <a href="http://sip.denik.cz/zabava-a-video/nejdesivejsi-fotografie-historie-pozor-tohle-je-fakt-jen-pro-silne-povahy-20161123.html" target="_blank">NEJDĚSIVĚJŠÍ fotografie historie. Pozor! Tohle je fakt jen pro silné povahy...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/16-obrazku-ilustrujicich-operace-z-viktorianske-ery-20170828.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/fd/perex-operace_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/16-obrazku-ilustrujicich-operace-z-viktorianske-ery-20170828.html" target="_blank">16 OBRÁZKŮ ilustrujících OPERACE z VIKTORIÁNSKÉ ÉRY</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/ma-michal-dlouhy-naklonnost-k-alkoholu-jako-zesnuly-bracha-hleda-v-nem-pomoct-20170824.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b6/michal-dlouhy-vladimir-dlouhy_denik-100.jpg" width="100" height="56" alt="Bráchové k sobě měli hodně blízko." title="Bráchové k sobě měli hodně blízko."></a>
        <a href="http://sip.denik.cz/celebrity/ma-michal-dlouhy-naklonnost-k-alkoholu-jako-zesnuly-bracha-hleda-v-nem-pomoct-20170824.html" target="_blank">Má Michal Dlouhý NÁKLONNOST K ALKOHOLU jako zesnulý brácha? Hledá v něm pomoc!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tohle-se-bude-vladce-erbove-cist-tezce-kristelova-napadla-jeji-materske-city-20170821.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/9d/katerina-kristelova-tomas-repka-vladka-erbova_denik-100.jpg" width="100" height="56" alt="Tomáš s Kateřinou nemají pro Vlaďku žádné milé slovo." title="Tomáš s Kateřinou nemají pro Vlaďku žádné milé slovo."></a>
        <a href="http://sip.denik.cz/celebrity/tohle-se-bude-vladce-erbove-cist-tezce-kristelova-napadla-jeji-materske-city-20170821.html" target="_blank">Tohle se bude Vlaďce Erbové číst těžce: Kristelová NAPADLA JEJÍ MATEŘSKÉ CITY!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/galerie-10-fotek-diky-kterym-si-budete-hned-pripadat-uzitecnejsi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="GALERIE: 10 fotek, díky kterým si budete hned připadat užitečnější" title="GALERIE: 10 fotek, díky kterým si budete hned připadat užitečnější" src="http://g.denik.cz/s/rss/1c8585e3556bfd1100f3ad57fce93152.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/galerie-10-fotek-diky-kterym-si-budete-hned-pripadat-uzitecnejsi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">GALERIE: 10 fotek, díky kterým si budete hned připadat užitečnější</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zena-poslala-dopis-sousedce-rusily-ji-hlasite-zvuky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/0397973a0560ee9216e871a8dd69d66a.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zena-poslala-dopis-sousedce-rusily-ji-hlasite-zvuky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">&quot;Neumíte souložit potichu...&quot; dopis náruživé sousedce baví Česko</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/sportovni-nej-ceska-prohlednete-si-nejvetsi-stadion-i-nejdelsi-sjezdovku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/a0c97a8fcfb39a96055b47fda25f4d4e.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/sportovni-nej-ceska-prohlednete-si-nejvetsi-stadion-i-nejdelsi-sjezdovku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Sportovní NEJ Česka: Prohlédněte si největší stadion i nejdelší sjezdovku!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/488761/cesi-po-36-hodinach-cekani-odleteli-z-egypta-letadlo-s-nimi-vzletlo-az-napoctvrte.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/87a625d5869542a33ee58af4112362f1.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/488761/cesi-po-36-hodinach-cekani-odleteli-z-egypta-letadlo-s-nimi-vzletlo-az-napoctvrte.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Češi po 36 hodinách čekání odletěli z Egypta. Letadlo s nimi vzlétlo až napočtvrté</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-pribehy/488523/dasa-o-uhorelem-synovi-24-a-manzelovi-57-nechtela-jsem-kremaci-ohen-uz-zazili.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/b4119ffb776c542a27f746b44f4de330.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-pribehy/488523/dasa-o-uhorelem-synovi-24-a-manzelovi-57-nechtela-jsem-kremaci-ohen-uz-zazili.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Dáša o uhořelém synovi (†24) a manželovi (†57): Nechtěla jsem kremaci, oheň už zažili!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/20-nejdesivejsich-fotografii-historie-pozor-tohle-je-jen-pro-silne-povahy-35493.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné povahy" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/79d3b9f76d9d10b0bb53b342da1e5a51.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/20-nejdesivejsich-fotografii-historie-pozor-tohle-je-jen-pro-silne-povahy-35493.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné povahy" target="_blank">20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/nejuchylnejsi-eroticke-hracky-ktere-si-dovedete-predstavit-tohle-vas-pobavi-35602.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJÚCHYLNĚJŠÍ EROTICKÉ HRAČKY, které si dovedete představit! Tohle vás pobaví" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/17f8442bd9a69f629785e3ad7801a0aa.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/nejuchylnejsi-eroticke-hracky-ktere-si-dovedete-predstavit-tohle-vas-pobavi-35602.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJÚCHYLNĚJŠÍ EROTICKÉ HRAČKY, které si dovedete představit! Tohle vás pobaví" target="_blank">NEJÚCHYLNĚJŠÍ EROTICKÉ HRAČKY, které si dovedete představit! Tohle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/deset-nejpozoruhodnejsich-sexualnich-ritualu-z-ruznych-koutu-sveta-34937.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Deset nejpozoruhodnějších SEXUÁLNÍCH RITUÁLŮ z různých koutů světa" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/77e30d4a63ba3a140c220cee02126d7d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/deset-nejpozoruhodnejsich-sexualnich-ritualu-z-ruznych-koutu-sveta-34937.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Deset nejpozoruhodnějších SEXUÁLNÍCH RITUÁLŮ z různých koutů světa" target="_blank">Deset nejpozoruhodnějších SEXUÁLNÍCH RITUÁLŮ z různých koutů světa</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejsilenejsi-trapasy-cerveneho-koberce-aneb-kdyz-se-celebrity-zpiji-pod-obraz-35491.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejšílenější trapasy červeného koberce aneb Když se celebrity zpijí pod obraz" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5a15f73558466dae948c45338da89b82.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejsilenejsi-trapasy-cerveneho-koberce-aneb-kdyz-se-celebrity-zpiji-pod-obraz-35491.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejšílenější trapasy červeného koberce aneb Když se celebrity zpijí pod obraz" target="_blank">Nejšílenější trapasy červeného koberce aneb Když se celebrity zpijí…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/straznikem-v-osmnacti-je-to-brzy-varuji-velitele-20170821.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/vyskovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-1f2d19e42892-1503069331.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1503069331.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1501580170.js"></script>


</body>
</html>
