<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'vyskovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "V Olšanech budou mít nový kulturní dům. Se sálem, restaurací i klubovnou",
			'autor': ' Redakce',
		'device': "desktop",
		'url': 'http://vyskovsky.denik.cz/zpravy_region/v-olsanech-budou-mit-novy-kulturni-dum-se-salem-restauraci-i-klubovnou-20170907.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>V Olšanech budou mít nový kulturní dům. Se sálem, restaurací i klubovnou - Vyškovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Olšany - Na nový kulturní dům šetří aktuálně v Olšanech. „O stavbě už zastupitelstvo rozhodlo,“ řekla ve středu tamní starostka Dana Křížová. Obec dostala…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Vyškovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://vyskovsky.denik.cz/zpravy_region/v-olsanech-budou-mit-novy-kulturni-dum-se-salem-restauraci-i-klubovnou-20170907.html">
    <meta property="og:title" content="V Olšanech budou mít nový kulturní dům. Se sálem, restaurací i klubovnou">
    <meta property="og:image" content="http://g.denik.cz/1/ed/tanec-zabava-salsa_denik-630.jpg">
    <meta property="og:description" content="Olšany - Na nový kulturní dům šetří aktuálně v Olšanech. „O stavbě už zastupitelstvo rozhodlo,“ řekla ve středu tamní starostka Dana Křížová. Obec dostala od kraje dvě stě tisíc korun na projektovou dokumentaci.">
    <link rel="previewimage" href="http://g.denik.cz/1/ed/tanec-zabava-salsa_denik-630.jpg">
    <meta property="article:published_time" content="2017-09-07T10:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="V Olšanech budou mít nový kulturní dům. Se sálem, restaurací i klubovnou">
    <meta name="twitter:description" content="Olšany - Na nový kulturní dům šetří aktuálně v Olšanech. „O stavbě už zastupitelstvo rozhodlo,“ řekla ve středu tamní starostka Dana…">
    <meta name="twitter:image" content="http://g.denik.cz/1/ed/tanec-zabava-salsa_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1504695157.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1504695157.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-76b4eb80494c-1504695157.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504523948.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/v-olsanech-budou-mit-novy-kulturni-dum-se-salem-restauraci-i-klubovnou-20170907.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Vyškovský deník" href="http://vyskovsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504523948.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/vyskovsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/v-olsanech-budou-mit-novy-kulturni-dum-se-salem-restauraci-i-klubovnou-20170907.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion vyskovsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Vyškov" href="/mikroregion/vyskov.html">VYŠKOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bučovice" href="/mikroregion/bucovice.html">BUČOVICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Slavkov u Brna" href="/mikroregion/slavkov-u-brna.html">SLAVKOV U BRNA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Rousínov" href="/mikroregion/rousinov.html">ROUSÍNOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Ivanovice na Hané" href="/mikroregion/ivanovice-na-hane.html">IVANOVICE NA HANÉ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://vyskovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://vyskovsky.denik.cz/tema/politikavy.html"  data-ga-push="menu-podrubriky" title="POLITIKA">
                    POLITIKA
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/tema/dopravavy.html"  data-ga-push="menu-podrubriky" title="DOPRAVA">
                    DOPRAVA
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/tema/zabavavy.html"  data-ga-push="menu-podrubriky" title="ZÁBAVA">
                    ZÁBAVA
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/tema/zdravotnictvivy.html"  data-ga-push="menu-podrubriky" title="ZDRAVOTNICTVÍ">
                    ZDRAVOTNICTVÍ
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/tema/skolstvi-a-vedavy.html"  data-ga-push="menu-podrubriky" title="ŠKOLSTVÍ A VĚDA">
                    ŠKOLSTVÍ A VĚDA
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/tema/co-se-kde-stavivy.html"  data-ga-push="menu-podrubriky" title="CO SE KDE STAVÍ">
                    CO SE KDE STAVÍ
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://vyskovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://vyskovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="E.ON Tipliga">
                    <i class="fa fa-tag"></i> E.ON TIPLIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://vyskovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://vyskovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://vyskovsky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://vyskovsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://vyskovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                    <i class="fa fa-tag"></i> CHOVÁME SE ODPOVĚDNĚ
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://vyskovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/vyskovsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://brnensky.denik.cz/rozhovor/"  data-ga-push="menu-podrubriky" title="Rozhovory na konci týdne">
                    <i class="fa fa-tag"></i> ROZHOVORY NA KONCI TÝDNE
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/serialy/"  data-ga-push="menu-podrubriky" title="Seriály">
                    SERIÁLY
                </a>
            </li>
            <li>
                <a href="http://vyskovsky.denik.cz/spolecenska_rubrika/"  data-ga-push="menu-podrubriky" title="Opustili nás navždy">
                    OPUSTILI NÁS NAVŽDY
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/v-olsanech-budou-mit-novy-kulturni-dum-se-salem-restauraci-i-klubovnou-20170907.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">SKÓRE ROVNOSTI:</span>
	    <a href="http://brnensky.denik.cz/zpravy_region/odsouzenemu-bystrckemu-starostovi-kratochvilovi-zastupitele-vyslovili-duveru-20170906.html" class="text">Měl by odsouzený politik odstoupit? </a>
	    <a href="#close" class="fa fa-times close" data-title="mel-by-odsouzeny-politik-odstoupit"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>V Olšanech budou mít nový kulturní dům. Se sálem, restaurací i klubovnou</h1>
                <p class="perex">Olšany - Na nový kulturní dům šetří aktuálně v Olšanech. „O stavbě už zastupitelstvo rozhodlo,“ řekla ve středu tamní starostka Dana Křížová. Obec dostala od kraje dvě stě tisíc korun na projektovou dokumentaci.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://vyskovsky.denik.cz/zpravy_region/v-olsanech-budou-mit-novy-kulturni-dum-se-salem-restauraci-i-klubovnou-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://vyskovsky.denik.cz/zpravy_region/v-olsanech-budou-mit-novy-kulturni-dum-se-salem-restauraci-i-klubovnou-20170907.html&text=V%20Ol%C5%A1anech%20budou%20m%C3%ADt%20nov%C3%BD%20kulturn%C3%AD%20d%C5%AFm.%20Se%20s%C3%A1lem%2C%20restaurac%C3%AD%20i%20klubovnou&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://vyskovsky.denik.cz/zpravy_region/v-olsanech-budou-mit-novy-kulturni-dum-se-salem-restauraci-i-klubovnou-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=tanec-zabava-salsa&amp;s=1&amp;back=2867421935-3099-70">
                                <img src="http://g.denik.cz/1/ed/tanec-zabava-salsa_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK/Petr Šimr</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Nové zařízení nahradí bývalou restauraci, kterou před rokem uzavřeli. „Zbouráme ji a na jejím místě postavíme nový dům,“ přiblížila starostka.</p>
<p>Jeho součástí bude podle Křížové například nový sál nebo klubovna, počítá se i s restaurací.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//vyskovsky.denik.cz/zpravy_region/milesovicti-zatepli-hasicku-cekaji-na-dalsi-dotace-20170906.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/1/64/hasici-zbrojnice_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Milešovičtí zateplí hasičku. Čekají na další dotace</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>ANTONÍN ZACHOVAL</strong></p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 10:00</span>
    <a href="/diskuse/nova/5jgpz.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://vyskovsky.denik.cz/zpravy_region/v-olsanech-budou-mit-novy-kulturni-dum-se-salem-restauraci-i-klubovnou-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://vyskovsky.denik.cz/zpravy_region/v-olsanech-budou-mit-novy-kulturni-dum-se-salem-restauraci-i-klubovnou-20170907.html&text=V%20Ol%C5%A1anech%20budou%20m%C3%ADt%20nov%C3%BD%20kulturn%C3%AD%20d%C5%AFm.%20Se%20s%C3%A1lem%2C%20restaurac%C3%AD%20i%20klubovnou&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://vyskovsky.denik.cz/zpravy_region/v-olsanech-budou-mit-novy-kulturni-dum-se-salem-restauraci-i-klubovnou-20170907.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Co se kde staví" href="/tema/co-se-kde-stavivy.html">CO SE KDE STAVÍ</a></li>
            </ul>
        </div>

        
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Milešovičtí zateplí hasičku. Čekají na další dotace-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/milesovicti-zatepli-hasicku-cekaji-na-dalsi-dotace-20170906.html"><img src="http://g.denik.cz/1/64/hasici-zbrojnice_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto."></a>
                                </div>
                                <h2><a title="Téma: Milešovičtí zateplí hasičku. Čekají na další dotace-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/milesovicti-zatepli-hasicku-cekaji-na-dalsi-dotace-20170906.html">Milešovičtí zateplí hasičku. Čekají na další dotace</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Jízda jako po tankodromu končí. Opravy silnice na Vyškov začnou za pár týdnů-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/jizda-jako-po-tankodromu-silnici-na-vyskov-zanedlouho-opravi-20170905.html"><img src="http://g.denik.cz/70/d5/vyskov-tucapy-ii-430-silnice-rekonstrukce-02_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto."></a>
                                </div>
                                <h2><a title="Téma: Jízda jako po tankodromu končí. Opravy silnice na Vyškov začnou za pár týdnů-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/jizda-jako-po-tankodromu-silnici-na-vyskov-zanedlouho-opravi-20170905.html">Jízda jako po tankodromu končí. Opravy silnice na…</a></h2>
                            </div>

                                       
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Děti si přinesly z pole domů hračku. Nevybuchlý granát"  href="/nehody/deti-si-prinesly-z-pole-domu-hracku-nevybuchly-granat-20170907.html">
        <img src="http://g.denik.cz/37/da/na-granat-ilu17_denik-w630.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Děti si přinesly z pole domů hračku. Nevybuchlý granát"  href="/nehody/deti-si-prinesly-z-pole-domu-hracku-nevybuchly-granat-20170907.html">
                
                Děti si přinesly z pole domů hračku. Nevybuchlý granát
                <span class="perex">Vyškovsko, Blanensko – Dováděly na poli a narazily na něco zvláštního. Pro děti z Ivanovic na Hané na Vyškovsku to byl zajímavý nález a proto si jej vzaly domů. „Na…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kraj poslal soudu vyjádření k žalobě zásad územního rozvoje" href="/z-regionu/kraj-poslal-soudu-vyjadreni-k-zalobe-zasad-uzemniho-rozvoje-20170906.html">
                <img src="http://g.denik.cz/1/6c/ctk-soud-soudce-kladivko-talar-spisy_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Kraj poslal soudu vyjádření k žalobě zásad územního rozvoje"  href="/z-regionu/kraj-poslal-soudu-vyjadreni-k-zalobe-zasad-uzemniho-rozvoje-20170906.html">Kraj poslal soudu vyjádření k žalobě zásad územního rozvoje</a>
                </h2>
                <div class="perex hidden">Brno – Právníci zastupující Jihomoravský kraj v soudním sporu o zásady územního rozvoje v pondělí předali Krajskému soudu v Brně vyjádření k žalobě, kterou podaly některé obce, dva spolky a několik jednotlivců.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Převrácené popelářské auto: těžká technika vyprošťovala kolos šest hodin" href="/nehody/prevracene-popelarske-auto-tezka-technika-vyprostovala-kolos-sest-hodin-20170907.html">
                <img src="http://g.denik.cz/67/4f/u-klepacova-bourali-popelari-25-tunovy-kolos-zustal-viset-ve-svahu-04_denik-300.jpg" width="300" height="225" alt="U Klepačova bourali popeláři. Kolos vážící pětadvacet tun zůstal viset ve svahu." title="U Klepačova bourali popeláři. Kolos vážící pětadvacet tun zůstal viset ve svahu.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/prevracene-popelarske-auto-tezka-technika-vyprostovala-kolos-sest-hodin.html"><i class="fa fa-camera"></i> 7</a>

                <h2>
                    <a title="číst článek: Převrácené popelářské auto: těžká technika vyprošťovala kolos šest hodin"  href="/nehody/prevracene-popelarske-auto-tezka-technika-vyprostovala-kolos-sest-hodin-20170907.html">Převrácené popelářské auto: těžká technika vyprošťovala kolos šest hodin</a>
                </h2>
                <div class="perex hidden">Blansko, Klepačov /FOTOGALERIE/ - Popelářské auto na střeše ve srázu nad silnicí. Kolem hasiči, policie, záchranka. Mnohým řidičům jedoucím v úterý po půl druhé odpoledne po silnici z Blanska do Brna zatrnulo. Ti další už jenom nadávali. Objížďka přes Olešnou a Lažánky, ucpaná kruhová křižovatka u železničního přejezdu v centru města. Vyprošťování vozu plného odpadků trvalo šest hodin. Silnice byla průjezdná až kolem deváté večer.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Milešovičtí zateplí hasičku. Čekají na další dotace" href="/zpravy_region/milesovicti-zatepli-hasicku-cekaji-na-dalsi-dotace-20170906.html">
                        <img src="http://g.denik.cz/1/64/hasici-zbrojnice_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Milešovičtí zateplí hasičku. Čekají na další dotace" href="/zpravy_region/milesovicti-zatepli-hasicku-cekaji-na-dalsi-dotace-20170906.html">Milešovičtí zateplí hasičku. Čekají na další dotace</a>
                </h2>
                <p>Milešovice – Nové zateplení hasičské zbrojnice chystají v Milešovicích. „Projekt už máme hotový. V plánu máme zateplit stěny, střechu a vyměnit kotle. Letos jsme propásli dotace, tak čekáme až je Jihomoravský kraj vypíše na příští rok," přiblížil starosta Michal Polanský.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V létě jen za humna. Rekordní sezonu hlásí vyškovský Dinopark i krasové jeskyně" href="/z-regionu/v-lete-jen-za-humna-rekordni-sezonu-hlasi-vyskovsky-dinopark-i-krasove-jeskyne-20170906.html">
                        <img src="http://g.denik.cz/67/dd/moravsky-kras-punkevni-jeskyne-2_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V létě jen za humna. Rekordní sezonu hlásí vyškovský Dinopark i krasové jeskyně" href="/z-regionu/v-lete-jen-za-humna-rekordni-sezonu-hlasi-vyskovsky-dinopark-i-krasove-jeskyne-20170906.html">V létě jen za humna. Rekordní sezonu hlásí vyškovský Dinopark i krasové jeskyně</a>
                </h2>
                <p>Blanensko, Vyškovsko – Obavy o bezpečnost v exotických zemích, zlepšující se propagace i nabídka služeb. To vše podle odborníků stojí za letošním nárůstem návštěvnosti domácích turistických cílů. Rekordní sezonu hlásí například zámek v Lysicích, Dinopark ve Vyškově i všech pět zpřístupněných jeskyní Moravského krasu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hasiči zachraňovali ovci. Museli použít horolezecké náčiní" href="/zpravy_region/hasici-zachranovali-ovci-museli-pouzit-horolezecke-nacini-20170906.html">
                        <img src="http://g.denik.cz/70/3d/hasici-zachranovali-uviznutou-ovci-foto-hzs-jmk-05_denik-240.jpg" width="240" height="180" alt="Hasiči zachraňovali uvíznutou ovci ve svahu kamenolomu nedaleko Lulče." title="Hasiči zachraňovali uvíznutou ovci ve svahu kamenolomu nedaleko Lulče.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/hasici-zachranovali-uviznutou-ovci.html"><i class="fa fa-camera"></i> 9</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Hasiči zachraňovali ovci. Museli použít horolezecké náčiní" href="/zpravy_region/hasici-zachranovali-ovci-museli-pouzit-horolezecke-nacini-20170906.html">Hasiči zachraňovali ovci. Museli použít horolezecké náčiní</a>
                </h2>
                <p>Luleč - Vysvobodit ovci, která se z ohradníku zatoulala do kamenolomu, vyrazili ve středu po osmé hodině ráno vyškovští hasiči do Lulče. Zvíře uvízlo na strmém srázu. Hasiči museli použít horolezecké pomůcky. „K ovci se slanili a zajistili ji tak, aby nedošlo k dalšímu sesunutí nebo pád," popsal zásah mluvčí hasičů Jaroslav Mikoška.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ivanovičtí vyberou nové nájemníky sociálních bytů" href="/zpravy_region/ivanovicti-vyberou-nove-najemniky-socialnich-bytu-20170906.html">
                        <img src="http://g.denik.cz/70/d9/byty_prodej_vyskov_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ivanovičtí vyberou nové nájemníky sociálních bytů" href="/zpravy_region/ivanovicti-vyberou-nove-najemniky-socialnich-bytu-20170906.html">Ivanovičtí vyberou nové nájemníky sociálních bytů</a>
                </h2>
                <p>Ivanovice na Hané – Nové sociální byty jsou dokončené. Aktuálně už v Ivanovicích na Hané čekají jen na povolení.  Kolaudace se uskuteční příští týden. „Máme za sebou rozbor vody a tlakovou zkoušku, čekáme jen na geodetické zaměření stavu budovy,“ řekl starosta Vlastislav Drobílek.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/milesovicti-zatepli-hasicku-cekaji-na-dalsi-dotace-20170906.html" class="img-l"><img src="http://g.denik.cz/1/64/hasici-zbrojnice_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/milesovicti-zatepli-hasicku-cekaji-na-dalsi-dotace-20170906.html" class="text-r">
                    Milešovičtí zateplí hasičku. Čekají na další dotace
                    <span>Milešovice – Nové zateplení hasičské zbrojnice chystají v Milešovicích.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hasici-zachranovali-ovci-museli-pouzit-horolezecke-nacini-20170906.html" class="img-l"><img src="http://g.denik.cz/70/3d/hasici-zachranovali-uviznutou-ovci-foto-hzs-jmk-05_denik-100.jpg" width="100" height="75" alt="Hasiči zachraňovali uvíznutou ovci ve svahu kamenolomu nedaleko Lulče." title="Hasiči zachraňovali uvíznutou ovci ve svahu kamenolomu nedaleko Lulče."></a>
                <a href="/zpravy_region/hasici-zachranovali-ovci-museli-pouzit-horolezecke-nacini-20170906.html" class="text-r">
                    Hasiči zachraňovali ovci. Museli použít horolezecké náčiní
                    <span>Luleč - Vysvobodit ovci, která se z ohradníku zatoulala do kamenolomu,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ivanovicti-vyberou-nove-najemniky-socialnich-bytu-20170906.html" class="img-l"><img src="http://g.denik.cz/70/d9/byty_prodej_vyskov_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/ivanovicti-vyberou-nove-najemniky-socialnich-bytu-20170906.html" class="text-r">
                    Ivanovičtí vyberou nové nájemníky sociálních bytů
                    <span>Ivanovice na Hané – Nové sociální byty jsou dokončené. Aktuálně už v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jizda-jako-po-tankodromu-silnici-na-vyskov-zanedlouho-opravi-20170905.html" class="img-l"><img src="http://g.denik.cz/70/d5/vyskov-tucapy-ii-430-silnice-rekonstrukce-02_denik-100.jpg" width="100" height="75" alt="Kvůli opravě silnice II/430 se řidiči i přilehlé obce obávají komplikací v dopravě. Silničáři ji ale nechají částečně průjezdnou." title="Kvůli opravě silnice II/430 se řidiči i přilehlé obce obávají komplikací v dopravě. Silničáři ji ale nechají částečně průjezdnou."></a>
                <a href="/zpravy_region/jizda-jako-po-tankodromu-silnici-na-vyskov-zanedlouho-opravi-20170905.html" class="text-r">
                    Jízda jako po tankodromu končí. Opravy silnice na Vyškov začnou za pár týdnů
                    <span>Vyškovsko – Řidič Michal Říman má stále v paměti uzavírku kvůli…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ctyri-obce-spolecne-poridi-kompostery-lide-je-dostanou-jeste-v-zari-20170905.html" class="img-l"><img src="http://g.denik.cz/33/40/komposter-kompost-ilu_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/zpravy_region/ctyri-obce-spolecne-poridi-kompostery-lide-je-dostanou-jeste-v-zari-20170905.html" class="text-r">
                    Čtyři obce společně pořídí kompostéry. Lidé je dostanou ještě v září
                    <span>Vyškovsko - Kompostér bude k mání pro každou domácnost. To vzkazuje vedení…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/24513-for-arch/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/293dc7c823a28b6100e37cd30f9b3fc6.jpg" alt="Blíží se čas veletrhu FOR ARCH"></div>
                <div class="text">Blíží se čas veletrhu FOR ARCH</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24548-ke-stavbe-repliky-horacke-vesnice-na-vysocine-dopomohly-moderni-materialy/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/9c7654d20c0bcc68caacbf0dff4fbdc1.jpg" alt="Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní materiály"></div>
                <div class="text">Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní…</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Hasiči si sáhli na dno v drsné soutěži. Navíc pomohli nemocným dětem" href="/galerie/hasici-si-sahli-na-dno-v-drsne-soutezi-navic-pomohli-nemocnym-detem.html?mm=8059272">
                    <img src="http://g.denik.cz/67/aa/hasici-si-sahli-na-dno-a-pomohli-detem-01_denik-100.jpg" width="100" height="75" alt="Hasiči si sáhli na dno v drsné soutěži. Navíc pomohli nemocným dětem" title="Hasiči si sáhli na dno v drsné soutěži. Navíc pomohli nemocným dětem">
                </a>
                <a title="číst článek: Hasiči si sáhli na dno v drsné soutěži. Navíc pomohli nemocným dětem" class="video-text" href="/galerie/hasici-si-sahli-na-dno-v-drsne-soutezi-navic-pomohli-nemocnym-detem.html">
                    <div class="title">video</div>
                    Hasiči si sáhli na dno v drsné soutěži. Navíc pomohli…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Převrácené popelářské auto: těžká technika vyprošťovala kolos šest hodin" href="/galerie/prevracene-popelarske-auto-tezka-technika-vyprostovala-kolos-sest-hodin.html">
                            <img src="http://g.denik.cz/67/d5/u-klepacova-bourali-popelari-25-tunovy-kolos-zustal-viset-ve-svahu-14_denik-100.jpg" width="100" height="75" alt="U Klepačova bourali popeláři. Kolos vážící pětadvacet tun zůstal viset ve svahu." title="U Klepačova bourali popeláři. Kolos vážící pětadvacet tun zůstal viset ve svahu.">
                        </a>
                        <a title="číst článek: Převrácené popelářské auto: těžká technika vyprošťovala kolos šest hodin" class="video-text" href="/galerie/prevracene-popelarske-auto-tezka-technika-vyprostovala-kolos-sest-hodin.html">
                            <div class="title">galerie</div>
                            Převrácené popelářské auto: těžká technika…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=vyskovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FCitroen%2FBerlingo%2FBerlingo-Shine-1-6-B-MPV-1504772139423116.html%3Fd_vy%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dvyskovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/27965/28389/13575/0/12218351697965/images/m1504772139423116.jpg" alt="Citroën Berlingo">
                </div>
                <div class="right">
                    <div class="title-car">Citroën Berlingo</div>
                    <div class="date">rok 2017</div>
                    <div class="price">404 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=vyskovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FCitroen%2FC4-Picasso%2FC4-Picasso-Xsara-1-6-H-MPV-15039388054451194.html%3Fd_vy%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dvyskovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20447/627/11726/0/10553418830447/images/m15039388054451194.jpg" alt="Citroën C4 Picasso">
                </div>
                <div class="right">
                    <div class="title-car">Citroën C4…</div>
                    <div class="date">rok 2009</div>
                    <div class="price">130 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=vyskovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FCitroen%2FC1%2FC1-1-0-VTi-Ser-Hatchback-15036538421071367.html%3Fd_vy%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dvyskovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20447/627/11726/0/10553418830447/images/m15036538421071367.jpg" alt="Citroën C1">
                </div>
                <div class="right">
                    <div class="title-car">Citroën C1</div>
                    <div class="date">rok 2013</div>
                    <div class="price">165 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/eva-z-discopribehu-zahodila-snovy-zivot-agenti-ji-chteli-vic-nez-evu-herzigovou-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/3e/mariana-slovakova-discopribeh_denik-100.jpg" width="100" height="56" alt="Kde mohla být, kdyby odjela do Paříže..." title="Kde mohla být, kdyby odjela do Paříže..."></a>
        <a href="http://sip.denik.cz/celebrity/eva-z-discopribehu-zahodila-snovy-zivot-agenti-ji-chteli-vic-nez-evu-herzigovou-20170906.html" target="_blank">Eva z Discopříběhu ZAHODILA snový život! Agenti ji chtěli víc než Evu Herzigovou</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/bourlivak-tomas-repka-vraci-uder-a-ted-se-budou-dit-veci-20170913.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7d/katerina-kristelova-tomas-repka-nerest_denik-100.jpg" width="100" height="56" alt="Moderátorka začíná poznávat i milencova negativa." title="Moderátorka začíná poznávat i milencova negativa."></a>
        <a href="http://sip.denik.cz/celebrity/bourlivak-tomas-repka-vraci-uder-a-ted-se-budou-dit-veci-20170913.html" target="_blank">Bouřlivák Tomáš Řepka VRACÍ NEMILOSRDNÝ ÚDER! A teď se budou dít věci...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rajcovni-zrzka-miluje-foceni-sexy-selficek-necha-vas-nahlednout-az-do-kuchyne-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/29/abigale-naha-sex_denik-100.jpg" width="100" height="56" alt="Tahle kočička dokazuje, že zrzky v sobě obvykle skrývají pořádný uragán vášně." title="Tahle kočička dokazuje, že zrzky v sobě obvykle skrývají pořádný uragán vášně."></a>
        <a href="http://sip.denik.cz/celebrity/rajcovni-zrzka-miluje-foceni-sexy-selficek-necha-vas-nahlednout-az-do-kuchyne-20170906.html" target="_blank">RAJCOVNÍ ZRZKA miluje focení sexy selfíček! Nechá vás nahlédnout až do &quot;kuchyně&quot;</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/z-manzelstvi-jennifer-aniston-je-nekonecna-nocni-mura-kokain-nevery-a-lzi-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/7f/profimedia-0271682791_denik-100.jpg" width="100" height="56" alt="Jennifer Anistonová a Justin Theroux" title="Jennifer Anistonová a Justin Theroux"></a>
        <a href="http://sip.denik.cz/celebrity/z-manzelstvi-jennifer-aniston-je-nekonecna-nocni-mura-kokain-nevery-a-lzi-20170906.html" target="_blank">Z manželství Jennifer Aniston je NEKONEČNÁ NOČNÍ MŮRA: Kokain, nevěry a lži!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/unikatni-fotogalerie-tyhle-fotky-musite-videt-driv-nez-zemrete-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b9/retro-fotografie_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/unikatni-fotogalerie-tyhle-fotky-musite-videt-driv-nez-zemrete-20170906.html" target="_blank">UNIKÁTNÍ FOTOGALERIE: Tyhle fotky musíte vidět dřív, než zemřete!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zivotni-styl/mate-husi-kuzi-pri-poslechu-hudby-vas-mozek-je-vyjimecny-potvrzuje-studie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Máte husí kůži při poslechu hudby? Váš mozek je výjimečný, potvrzuje studie" title="Máte husí kůži při poslechu hudby? Váš mozek je výjimečný, potvrzuje studie" src="http://g.denik.cz/s/rss/acdb078f6cad94a7df3bde8575181b80.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zivotni-styl/mate-husi-kuzi-pri-poslechu-hudby-vas-mozek-je-vyjimecny-potvrzuje-studie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Máte husí kůži při poslechu hudby? Váš mozek je výjimečný, potvrzuje studie</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/odbornici-varuji-pary-ktere-cekaji-dite-na-oralni-sex-zapomente.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/b7233cd6a18d3be4c7871b60ac7d7abb.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/odbornici-varuji-pary-ktere-cekaji-dite-na-oralni-sex-zapomente.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Odborníci varují páry, které čekají dítě: Na orální sex zapomeňte!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/jaderny-test-kldr-vyvolal-silne-otresy-byly-citit-az-v-cesku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/02bf224448f729e5eef1303dcac1bbd3.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/jaderny-test-kldr-vyvolal-silne-otresy-byly-citit-az-v-cesku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Jaderný test KLDR vyvolal silné otřesy, byly cítit až v Česku!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/492276/online-soud-s-necesanym-promluvi-napadena-kadernice-zmeni-znovu-vypoved.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/9efa1ca972575d8bb0d4ab106bb5dfbe.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/492276/online-soud-s-necesanym-promluvi-napadena-kadernice-zmeni-znovu-vypoved.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">ONLINE Soud s Nečesaným: Promluví napadená kadeřnice. Změní znovu výpověď?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/492103/kalouskova-kolonoskopie-fnukny-i-krava-na-obrazku-poslanci-se-zhadali-o-babisovo-vydani.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/cc4d62aa6e2624763740be66de99a087.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/492103/kalouskova-kolonoskopie-fnukny-i-krava-na-obrazku-poslanci-se-zhadali-o-babisovo-vydani.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Kalouskova kolonoskopie, „fňukny“ i kráva na obrázku: Poslanci se zhádali o Babišovo vydání</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/8-omylu-s-vlasy-ktere-delaji-zeny-starsimi-ovsem-ony-na-nich-tvrdosijne-trvaji-36255.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 OMYLŮ S VLASY, které dělají ŽENY STARŠÍMI: Ovšem ONY na nich TVRDOŠÍJNĚ TRVAJÍ!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/9864fb80e041bb97a0eb8eedeb15df0a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/8-omylu-s-vlasy-ktere-delaji-zeny-starsimi-ovsem-ony-na-nich-tvrdosijne-trvaji-36255.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 OMYLŮ S VLASY, které dělají ŽENY STARŠÍMI: Ovšem ONY na nich TVRDOŠÍJNĚ TRVAJÍ!" target="_blank">8 OMYLŮ S VLASY, které dělají ŽENY STARŠÍMI: Ovšem ONY na nich…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/04f90aaaed7325290aa2c6c381101af5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" target="_blank">Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7fe0bdc167a302adb381d3c706e96b7f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" target="_blank">10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3df6ab6488743d899acff9151b328b3c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" target="_blank">ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/v-olsanech-budou-mit-novy-kulturni-dum-se-salem-restauraci-i-klubovnou-20170907.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/vyskovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-e5b4161d3120-1504682755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1504682755.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1504695157.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504523948.js"></script>


</body>
</html>
