
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'vyskovsky.denik.cz',
		'rubrikaTitle': 'Fotbalové perličky',
		'rubrikaName': 'fotbal-perlicky',
		'template': 'clanek',
		'title': "Spoluhráči si dobírají brankáře Muchu: Co ty tady, když má sestra miliony?",
		'tag': ["Karolína Plíšková", "Karolína Muchová", "sportovní soutěž", "Australian Open", "Prostějov", "Ashleigh Bartyová", "Austrálie"],
		'author': 'Michal Muzikant',
			'publishedDateTime': "2021-02-15T20:21:00+01:00",
        	'modifiedDateTime': "2021-02-15T20:21:00+01:00",
			'articleID': 3354341561,
			'back': "3354341561-9308-70",
		'image': "https:\/\/g.denik.cz\/43\/f4\/tenis-karolina-muchova-josef-filip-mucha-rodina222_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/vyskovsky.denik.cz\/galerie\/rodina-tenisty-karoliny-muchove.html?photo=1&back=3354341561-9308-70",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/43\/e6\/tenis-karolina-muchova-josef-filip-mucha-rodina_denik-150-3x2.jpg",
						'description': "Rodina tenisty Karolíny Muchové (druhá zleva). Vpravo táta Josef, legenda Sigmy, v současnosti fotbalový trenér, vlevo bratr Filip, fotbalový brankář",
						'source': "archiv tenistky"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/fc\/tenis-karolina-muchova-josef-filip-mucha-rodina-01222_denik-150-3x2.jpg",
						'description': "Karolína Muchová s tátou Josefem a bratrem Filipem",
						'source': "archiv tenistky"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/5d\/tenis-karolina-muchova-filip-mucha-rodina_denik-150-3x2.jpg",
						'description': "Tenistka Karolína Muchová s bratrem Filipem během Wimbledonu.",
						'source': "archiv tenistky"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/e4\/tenis-its-cup-finale-muchova-ferrova-mucha_denik-150-3x2.jpg",
						'description': "Josef Mucha (uprostřed) - legenda fotbalové Sigmy a otec tenistky Karoliny Muchové na zápase své dcery při finále ITS Cupu v Olomouci",
						'source': "Deník \/ Jan Pořízek"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/23\/tenis-muchova-2019-06_denik-150-3x2.jpg",
						'description': "Karolína Muchová",
						'source': "Deník \/ Jiří Kopáč"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/25\/tenis-muchova-2019-10_denik-150-3x2.jpg",
						'description': "Karolína Muchová",
						'source': "Deník \/ Jiří Kopáč"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/3d\/mucha-josef-fotbal_denik-150-3x2.jpg",
						'description': "Josef Mucha",
						'source': "Aleš Krecl"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/b2\/olomouc-sport-fotbal-mol-cup-1-hfk-olomouc-zbrojovka-brno-20_denik-150-3x2.jpg",
						'description': "Filip Mucha",
						'source': "Deník \/ Heloňa Stanislav"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/79\/tenis-muchova-2019-11_denik-150-3x2.jpg",
						'description': "Karolína Muchová",
						'source': "Deník \/ Jiří Kopáč"
					}
			],
			'count': 9,
			'count-page': 11,
			'count-foto': 9,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Vyškovský deník", 'link':"vyskovsky.denik.cz"},
			{'name':"Fotbalové perličky", 'link':"https:\/\/vyskovsky.denik.cz\/fotbal-perlicky\/"},
			{'name':"Spoluhráči si dobírají brankáře Muchu: Co ty tady, když má sestra miliony?", 'link':"https:\/\/vyskovsky.denik.cz\/fotbal-perlicky\/karolina-muchova-filip-mucha-josef-mucha-2021.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/vyskovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://vyskovsky.denik.cz/fotbal-perlicky/karolina-muchova-filip-mucha-josef-mucha-2021.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://vyskovsky.denik.cz/fotbal-perlicky/karolina-muchova-filip-mucha-josef-mucha-2021.html",
            "name": "www.denik.cz",
            "headline": "Spoluhráči si dobírají brankáře Muchu: Co ty tady, když má sestra miliony?",
            "description": "Tenistka Karolína Muchová postoupila na Australian Open do čtvrtfinále, když vyřadila druhou favoritku za sebou. Po Karolíně Plíškové neztratila set ani s Elise Mertensovou. Doma to prožíval její bratr Filip Mucha, fotbalový brankář v Prostějově.",
            "articleBody":
                    "Muchová i tentokrát musela otáčet nepříznivý stav v jednom ze setů. V českém derby otočila ve druhé sadě z 0:5 na 7:5. Tentokrát měla hrůzostrašný vstup do zápasu a obracet musela z 0:4 na 7:6. „Je v…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/43/f4/tenis-karolina-muchova-josef-filip-mucha-rodina222_denik-630-16x9.jpg",
                "description":"Fotbalový brankář Filip Mucha se sestrou Karolínou",
                "name":"Fotbalový brankář Filip Mucha se sestrou Karolínou"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-02-15T20:21:00+01:00",
            "dateModified": "2021-02-15T19:53:26+01:00",
            "datePublished": "2021-02-15T20:21:00+01:00",
            "keywords": "null",
            "genre": "Fotbalové perličky",
            "author": {
                "@type": "Person",
                "name": "Michal Muzikant"
            },
            "editor": {
                "@type": "Person",
                "name": "Michal Muzikant"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://vyskovsky.denik.cz/fotbal-perlicky/karolina-muchova-filip-mucha-josef-mucha-2021.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Vyškovský deník",
                "item": "https:\/\/vyskovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Fotbalové perličky",
                "item": "https:\/\/vyskovsky.denik.cz\/fotbal-perlicky\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Spoluhráči si dobírají brankáře Muchu: Co ty tady, když má sestra miliony?",
                "item": "https:\/\/vyskovsky.denik.cz\/fotbal-perlicky\/karolina-muchova-filip-mucha-josef-mucha-2021.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Spoluhráči si dobírají brankáře Muchu: Co ty tady, když má sestra miliony? - Vyškovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Tenistka Karolína Muchová postoupila na Australian Open do čtvrtfinále, když vyřadila druhou favoritku za sebou. Po Karolíně Plíškové neztratila set ani s…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://vyskovsky.denik.cz/fotbal-perlicky/karolina-muchova-filip-mucha-josef-mucha-2021.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="author" content="Michal Muzikant">


	<meta property="og:site_name" content="Vyškovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://vyskovsky.denik.cz/fotbal-perlicky/karolina-muchova-filip-mucha-josef-mucha-2021.html">
	<meta property="og:title" content="Spoluhráči si dobírají brankáře Muchu: Co ty tady, když má sestra miliony?">
	<meta property="og:description" content="Tenistka Karolína Muchová postoupila na Australian Open do čtvrtfinále, když vyřadila druhou favoritku za sebou. Po Karolíně Plíškové neztratila set ani s Elise Mertensovou. Doma to prožíval její bratr Filip Mucha, fotbalový brankář v Prostějově.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Spoluhráči si dobírají brankáře Muchu: Co ty tady, když má sestra miliony?">
	<meta name="twitter:description" content="Tenistka Karolína Muchová postoupila na Australian Open do čtvrtfinále, když vyřadila druhou favoritku za sebou. Po Karolíně Plíškové neztratila set ani s Elise Mertensovou. Doma to prožíval její bratr Filip Mucha, fotbalový brankář v Prostějově.">
	<meta property="og:image" content="https://g.denik.cz/43/f4/tenis-karolina-muchova-josef-filip-mucha-rodina222_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalový brankář Filip Mucha se sestrou Karolínou">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/f4/tenis-karolina-muchova-josef-filip-mucha-rodina222_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/f4/tenis-karolina-muchova-josef-filip-mucha-rodina222_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/">
    <meta property="article:published_time" content="2021-02-15T20:21:00+01:00">
    <meta property="article:modified_time" content="2021-02-15T20:21:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1614005512.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1614005512.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1613999907.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613045323.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://vyskovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Vyškovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/vyskovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://vyskovsky.denik.cz/fotbal-perlicky/karolina-muchova-filip-mucha-josef-mucha-2021.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fvyskovsky.denik.cz%2Ffotbal-perlicky%2Fkarolina-muchova-filip-mucha-josef-mucha-2021.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fvyskovsky.denik.cz%2Ffotbal-perlicky%2Fkarolina-muchova-filip-mucha-josef-mucha-2021.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-perlicky/karolina-muchova-filip-mucha-josef-mucha-2021.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion vyskovsky_denik">

            <li>

                <a href="https://vyskovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://vyskovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://vyskovsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-perlicky/karolina-muchova-filip-mucha-josef-mucha-2021.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/nekteri-lide-z-hodonina-dluzi-za-odpad-i-12-let-exekuce-je-az-v-posledni-fazi-20.html" class="text">Dlužíte?</a>
            <a href="#close" class="close" data-title="dluzite">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Spoluhráči si dobírají brankáře Muchu: Co ty tady, když má sestra miliony?</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">15.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img class="article-info__autor-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="30" height="30" alt="Muzikant">
                        Michal Muzikant
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://vyskovsky.denik.cz/fotbal-perlicky/karolina-muchova-filip-mucha-josef-mucha-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://vyskovsky.denik.cz/fotbal-perlicky/karolina-muchova-filip-mucha-josef-mucha-2021.html&text=Spoluhr%C3%A1%C4%8Di%20si%20dob%C3%ADraj%C3%AD%20brank%C3%A1%C5%99e%20Muchu%3A%20Co%20ty%20tady%2C%20kdy%C5%BE%20m%C3%A1%20sestra%20miliony%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvyskovsky.denik.cz%2Ffotbal-perlicky%2Fkarolina-muchova-filip-mucha-josef-mucha-2021.html&subject=Spoluhr%C3%A1%C4%8Di%20si%20dob%C3%ADraj%C3%AD%20brank%C3%A1%C5%99e%20Muchu%3A%20Co%20ty%20tady%2C%20kdy%C5%BE%20m%C3%A1%20sestra%20miliony%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Tenistka Karolína Muchová postoupila na Australian Open do čtvrtfinále, když vyřadila druhou favoritku za sebou. Po Karolíně Plíškové neztratila set ani s Elise Mertensovou. Doma to prožíval její bratr Filip Mucha, fotbalový brankář v Prostějově.</p>

<div class="article-multimedium">
        <a href="/galerie/rodina-tenisty-karoliny-muchove.html?photo=1&amp;back=3354341561-9308-70">
            <img src="https://g.denik.cz/43/f4/tenis-karolina-muchova-josef-filip-mucha-rodina222_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalový brankář Filip Mucha se sestrou Karolínou" title="Fotbalový brankář Filip Mucha se sestrou Karolínou" class="multimedium-img" srcset="https://g.denik.cz/43/f4/tenis-karolina-muchova-josef-filip-mucha-rodina222_denik-630-16x9.jpg 1x, https://g.denik.cz/43/f4/tenis-karolina-muchova-josef-filip-mucha-rodina222_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/rodina-tenisty-karoliny-muchove.html?back=3354341561-9308-70&amp;photo=2">
                            <img src="https://g.denik.cz/43/e6/tenis-karolina-muchova-josef-filip-mucha-rodina_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/e6/tenis-karolina-muchova-josef-filip-mucha-rodina_denik-150-3x2.jpg 1x, https://g.denik.cz/43/e6/tenis-karolina-muchova-josef-filip-mucha-rodina_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/rodina-tenisty-karoliny-muchove.html?back=3354341561-9308-70&amp;photo=3">
                            <img src="https://g.denik.cz/43/fc/tenis-karolina-muchova-josef-filip-mucha-rodina-01222_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/fc/tenis-karolina-muchova-josef-filip-mucha-rodina-01222_denik-150-3x2.jpg 1x, https://g.denik.cz/43/fc/tenis-karolina-muchova-josef-filip-mucha-rodina-01222_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/rodina-tenisty-karoliny-muchove.html?back=3354341561-9308-70&amp;photo=4">
                            <img src="https://g.denik.cz/43/5d/tenis-karolina-muchova-filip-mucha-rodina_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/43/5d/tenis-karolina-muchova-filip-mucha-rodina_denik-150-3x2.jpg 1x, https://g.denik.cz/43/5d/tenis-karolina-muchova-filip-mucha-rodina_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/rodina-tenisty-karoliny-muchove.html?back=3354341561-9308-70&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Fotbalový brankář Filip Mucha se sestrou Karolínou
        <span class="description-autor">
             | 
            Foto: Archiv sportovce
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Muchová i tentokrát musela otáčet nepříznivý stav v jednom ze setů. V českém derby otočila ve druhé sadě z 0:5 na 7:5. Tentokrát měla hrůzostrašný vstup do zápasu a obracet musela z 0:4 na 7:6. „Je v tom silná. Určitě to má v sobě víc než já,“ usmíval se Filip Mucha.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/tenis/drama-s-ceskou-radosti-muchova-si-zahraje-ctvrtfinale-australian-open-20210215.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/40/0005201293-karolina-muchova-si-na-tenisovem-australian-open-zahraje-s-elise-mertensovou-o-ctvrtfinal_denik-150-3x2.jpg" width="150" height="100" alt="Karolína Muchová prošla do čtvrtfinále Australian Open" title="Karolína Muchová prošla do čtvrtfinále Australian Open" srcset="https://g.denik.cz/1/40/0005201293-karolina-muchova-si-na-tenisovem-australian-open-zahraje-s-elise-mertensovou-o-ctvrtfinal_denik-150-3x2.jpg 1x, https://g.denik.cz/1/40/0005201293-karolina-muchova-si-na-tenisovem-australian-open-zahraje-s-elise-mertensovou-o-ctvrtfinal_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Drama s českou radostí. Muchová si zahraje čtvrtfinále Australian Open</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>„Asi se jí to mockrát nepoštěstí, aby takhle dvakrát otáčela, ještě s takovými hráčkami. Nebudu říkat, že jsem jí v tu chvíli nějak věřil, ale vím, že dokáže zahrát v takové situaci dobré věci.“</p>
<p>Po utkání se s ní spojil a neodpustil si narážku. „Když jsme si spolu volali, tak jsem si z ní dělal srandu, že by už mohla začít hrát od začátku.“</p>
<h2 class="pseudo-h3">Krize v noci</h2>
<p>Z domu jí fandí celá rodina, a to dokonce i když mají druhý den povinnosti. Gólman Prostějova ponocoval i před zápasem.</p>
<p>„Asi by to bylo jiné, kdybychom hráli soutěž. Ale takový zápas s Plíškovou jsem si před přátelákem nenechal ujít. Šel jsem si lehnout předtím a podle výkonu to na mě nebylo poznat,“ prozradil.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/ostatni_region/kaja-byva-nervozni-my-se-ji-snazime-drzet-prozrazuje-filip-mucha-20190707.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/19/tenis-its-cup-finale-muchova-ferrova99999_denik-150-3x2.jpg" width="150" height="100" alt="Karolína Muchová" title="Karolína Muchová" srcset="https://g.denik.cz/43/19/tenis-its-cup-finale-muchova-ferrova99999_denik-150-3x2.jpg 1x, https://g.denik.cz/43/19/tenis-its-cup-finale-muchova-ferrova99999_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kája bývá nervózní, my se ji snažíme držet, prozrazuje Filip Mucha</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zároveň je však rád, že poslední zápas už jeho sestra odehrála v příznivějším čase. „Viděl jsem zatím všechny zápasy, ale jednou jsem měl dost krizovku. Takže je pro nás ideální, když teď hrála v osm ráno.“</p>
<p>Po velkém úspěchu sklízí gratulace od spoluhráčů i on sám, ale zároveň je i terčem vtípků v kabině.</p>
<h2 class="pseudo-h3">Teď nejtěžší soupeřka</h2>
<p>„V pondělí jsem měl na telefonu hodně esemesek. Nejenom spoluhráči mi gratulovali, ale v kabině to sleduje každý. Občas mi z hecu říkají, co tady ještě dělám, když ségra vydělala několik milionů v Austrálii. Navíc jsme teď měli víkend, kdy jsem vyhrál já, táta (Josef, asistent trenéra ve fotbalovém Slovácku – pozn. red.) i Karolína, tak si mě také dobírali,“ směje se.</p>
<p>Česká hráčka vstupovala do turnaje zraněná, ale ani přesto není pro sportovně založenou rodinu překvapení, že došla takhle daleko.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://olomoucky.denik.cz/fotbal-prvni-liga/mucha-po-vyhre-slovacka-nesel-spat-pockal-si-na-triumf-dcery-v-australii-2021021.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/62/b4/uherske-hradiste-fotbal-1-fc-slovacko-josef-mucha-asistent-trenera_denik-150-3x2.jpg" width="150" height="100" alt="Asistent trenéra fotbalistů Slovácka Josef Mucha." title="Asistent trenéra fotbalistů Slovácka Josef Mucha." srcset="https://g.denik.cz/62/b4/uherske-hradiste-fotbal-1-fc-slovacko-josef-mucha-asistent-trenera_denik-150-3x2.jpg 1x, https://g.denik.cz/62/b4/uherske-hradiste-fotbal-1-fc-slovacko-josef-mucha-asistent-trenera_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Mucha po výhře Slovácka nešel spát, počkal si na triumf dcery v Austrálii</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Ani si nepamatujeme turnaj, kde by byla zdravá, nebyla obvázaná nebo ji něco nebolelo. Když napsala, že má natažené břišní svaly, tak jsme věděli, že to nebude tak vážné,“ pokračoval.</p>
<p>O postup do semifinále se Karolína utká s domácí hráčkou a světovou jedničkou Ashleigh Bartyovou. „To je asi nejtěžší soupeřka, která ji mohla potkat, ale budu doufat, že půjde dál,“ zakončil Filip Mucha.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Pomůžeme vám začít s angličtinou! Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;seriálu Předsevzetí&nbsp;2021.                    
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Naucte se anglicky'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/jazyky?f=54">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">15.2.2021</span>
    <a href="/diskuse/nova/YjoNp.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://vyskovsky.denik.cz/fotbal-perlicky/karolina-muchova-filip-mucha-josef-mucha-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://vyskovsky.denik.cz/fotbal-perlicky/karolina-muchova-filip-mucha-josef-mucha-2021.html&text=Spoluhr%C3%A1%C4%8Di%20si%20dob%C3%ADraj%C3%AD%20brank%C3%A1%C5%99e%20Muchu%3A%20Co%20ty%20tady%2C%20kdy%C5%BE%20m%C3%A1%20sestra%20miliony%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvyskovsky.denik.cz%2Ffotbal-perlicky%2Fkarolina-muchova-filip-mucha-josef-mucha-2021.html&subject=Spoluhr%C3%A1%C4%8Di%20si%20dob%C3%ADraj%C3%AD%20brank%C3%A1%C5%99e%20Muchu%3A%20Co%20ty%20tady%2C%20kdy%C5%BE%20m%C3%A1%20sestra%20miliony%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Karolína Plíšková" href="/tagy/karolina-pliskova-3994.html">Karolína Plíšková, </a></li>
                    <li><a title="Štítek: Karolína Muchová" href="/tagy/karolina-muchova-2003.html">Karolína Muchová, </a></li>
                    <li><a title="Štítek: sportovní soutěž" href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a></li>
                    <li><a title="Štítek: Australian Open" href="/tagy/australian-open-2007.html">Australian Open, </a></li>
                    <li><a title="Štítek: Prostějov" href="/tagy/prostejov-558.html">Prostějov, </a></li>
                    <li><a title="Štítek: Ashleigh Bartyová" href="/tagy/ashleigh-bartyova-11461.html">Ashleigh Bartyová, </a></li>
                    <li><a title="Štítek: Austrálie" href="/tagy/australie-1308.html">Austrálie</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4183279419,2396037587,4264965180,2204395055,2646618169,3076349472,3560219128,1206334591,1120471383,3856934561,551318215"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/finis-jsem-nechtel-uspechat-rika-bronzovy-milar-aha-vyskov-marek-kalous-20210223.html"  title="číst článek: Finiš jsem nechtěl uspěchat, říká „bronzový“ mílař AHA Vyškov Marek Kalous" tabindex="-1"     
>
            <img src="https://g.denik.cz/70/3f/marek-kalous-aha-vyskov-rozsiril-sbirku-svych-medaili_denik-210-3x2.jpg" width="210" height="140" alt="Marek Kalous rozšířil sbírku svých medailí o bronz z mistrovství republiky." title="Marek Kalous rozšířil sbírku svých medailí o bronz z mistrovství republiky." class="box-article-img" srcset="https://g.denik.cz/70/3f/marek-kalous-aha-vyskov-rozsiril-sbirku-svych-medaili_denik-210-3x2.jpg 1x, https://g.denik.cz/70/3f/marek-kalous-aha-vyskov-rozsiril-sbirku-svych-medaili_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/marek-kalous-rozsiril-sbirku-svych-medaili.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ostatni_region/finis-jsem-nechtel-uspechat-rika-bronzovy-milar-aha-vyskov-marek-kalous-20210223.html"      
>
            <h3 class="box-article-title fs20">Finiš jsem nechtěl uspěchat, říká „bronzový“ mílař AHA Vyškov Marek Kalous</h3>
            <h4 class="box-article-perex fs16">Bez dvou měsíců dvanáct let čekala vyškovská atletika na velkou medaili. Tedy z první scény české…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/milar-kalous-ma-republikovy-bronz-za-zvladnutou-taktiku-a-hlavne-osobni-rekord-2.html"  title="číst článek: Mílař Kalous má republikový bronz. Za zvládnutou taktiku a hlavně osobní rekord" tabindex="-1"     
>
            <img src="https://g.denik.cz/70/b4/halove-mcr-ateltu-marek-kalous-bronz-na-1500-02_denik-210-3x2.jpg" width="210" height="140" alt="Životní úspěch Marka Kalouse, z halového mistrovství ČR si přivezl bronz. Zaútočil na něj ze čtvrté pozice." title="Životní úspěch Marka Kalouse, z halového mistrovství ČR si přivezl bronz. Zaútočil na něj ze čtvrté pozice." class="box-article-img" srcset="https://g.denik.cz/70/b4/halove-mcr-ateltu-marek-kalous-bronz-na-1500-02_denik-210-3x2.jpg 1x, https://g.denik.cz/70/b4/halove-mcr-ateltu-marek-kalous-bronz-na-1500-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/marek-kalous-halove-mcr-vitkovice-3-misto-na-1500-m.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ostatni_region/milar-kalous-ma-republikovy-bronz-za-zvladnutou-taktiku-a-hlavne-osobni-rekord-2.html"      
>
            <h3 class="box-article-title fs20">Mílař Kalous má republikový bronz. Za zvládnutou taktiku a hlavně osobní rekord</h3>
            <h4 class="box-article-perex fs16">Když ve středu převzal diplom za páté místo v anketě o nejoblíbenějšího sportovce Vyškova za rok…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/11\/3b\/petr-klupak-vlevo_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/hej-rido-na-tebe-jsem-zvedavej-tituluje-rogoz-litomerickeho-petra-klupaka-202102.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/11/3b/petr-klupak-vlevo_denik-300-16x9.jpg" width="300" height="169" alt="Rozhodčí Petr Klupák (vlevo) je jedním z obviněných v kauze Berbr." title="Rozhodčí Petr Klupák (vlevo) je jedním z obviněných v kauze Berbr." srcset="https://g.denik.cz/11/3b/petr-klupak-vlevo_denik-300-16x9.jpg 1x, https://g.denik.cz/11/3b/petr-klupak-vlevo_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Skrytá kamera v aféře úplatků. Zmínka o darebácích, Rogoz se baví s "říďou"</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/roman-berbr2020.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/jiri-kasal-medlov-2021.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/38/lyzovani-fotbal-skialpinismus-jiri-kasal-01_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Jiří Kasal v době vynucené koronavirové přestávky vyráží často poznávat krásy hor." title="Fotbalista Jiří Kasal v době vynucené koronavirové přestávky vyráží často poznávat krásy hor." srcset="https://g.denik.cz/43/38/lyzovani-fotbal-skialpinismus-jiri-kasal-01_denik-300-16x9.jpg 1x, https://g.denik.cz/43/38/lyzovani-fotbal-skialpinismus-jiri-kasal-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Pauza je k něčemu dobrá. Fotbalista vyměnil míč za sníh, udělal krásné fotky</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fotbalista-kasal-na-skialpech.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/svedectvi-z-fotbalove-kauzy-dezinfekce-berbr-detaily-2021.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/00/berbr-201806010298301_denik-300-16x9.jpg" width="300" height="169" alt="Roman Berbr." title="Roman Berbr." srcset="https://g.denik.cz/1/00/berbr-201806010298301_denik-300-16x9.jpg 1x, https://g.denik.cz/1/00/berbr-201806010298301_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Máme svědectví z kauzy dezinfekce. Berbr hrál hlavní roli, detaily překvapí</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/dezinfekce-ve-fotbale.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/jan-jerabek-fotbal-pardubice-20210222.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/45/cb/pardubice-fotbalova-narodni-liga-fk-pardubice-fk-varnsdorf_denik-300-16x9.jpg" width="300" height="169" alt="Záložník Jan Jeřábek (FK Pardubice)." title="Záložník Jan Jeřábek (FK Pardubice)." srcset="https://g.denik.cz/45/cb/pardubice-fotbalova-narodni-liga-fk-pardubice-fk-varnsdorf_denik-300-16x9.jpg 1x, https://g.denik.cz/45/cb/pardubice-fotbalova-narodni-liga-fk-pardubice-fk-varnsdorf_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Od řezničiny k prvnímu gólu. „Pochybovač“ Jeřábek má ještě jeden sen</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/jan-jerabek.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/druha-nemojska-osmicka-vylepsila-casy-desaty-vitezny-test-anezky-langhammerove-2.html"  title="číst článek: Druhá Nemojská osmička vylepšila časy. Desátý vítězný test Anežky Langhammerové" tabindex="-1"     
>
            <img src="https://g.denik.cz/70/56/2-nemojska-osmicka-bezcu-ak-drnovice_denik-210-3x2.jpg" width="210" height="140" alt="Druhou Nemojskou osmičku běžců AK Drnovice vyhráli Anežka Langhammerová a Lukáš Soural (na snímku)." title="Druhou Nemojskou osmičku běžců AK Drnovice vyhráli Anežka Langhammerová a Lukáš Soural (na snímku)." class="box-article-img" srcset="https://g.denik.cz/70/56/2-nemojska-osmicka-bezcu-ak-drnovice_denik-210-3x2.jpg 1x, https://g.denik.cz/70/56/2-nemojska-osmicka-bezcu-ak-drnovice_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/2-nemojska-osmicka.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/ostatni_region/druha-nemojska-osmicka-vylepsila-casy-desaty-vitezny-test-anezky-langhammerove-2.html"      
>
            <h3 class="box-article-title fs20">Druhá Nemojská osmička vylepšila časy. Desátý vítězný test Anežky Langhammerové</h3>
            <h4 class="box-article-perex fs16">Tvrdé podmínky z první Nemojské osmičky, tedy hlavně mrazivé počasí, se pro sobotní druhou v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/za-jirim-fojtem-zemrel-dlouholety-sef-vyskovskeho-basketbalu-20210219.html"  title="číst článek: Za Jiřím Fojtem. Zemřel dlouholetý šéf vyškovského basketbalu" tabindex="-1"     
>
            <img src="https://g.denik.cz/70/ff/jiri-fojt-predseda-bk-vyskov-04_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Fojt, dlouholetý předseda BK Vyškov." title="Jiří Fojt, dlouholetý předseda BK Vyškov." class="box-article-img" srcset="https://g.denik.cz/70/ff/jiri-fojt-predseda-bk-vyskov-04_denik-210-3x2.jpg 1x, https://g.denik.cz/70/ff/jiri-fojt-predseda-bk-vyskov-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jiri-fojt-dlouholety-predseda-bk-vyskov.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/ostatni_region/za-jirim-fojtem-zemrel-dlouholety-sef-vyskovskeho-basketbalu-20210219.html"      
>
            <h3 class="box-article-title fs20">Za Jiřím Fojtem. Zemřel dlouholetý šéf vyškovského basketbalu</h3>
            <h4 class="box-article-perex fs16">Není to tak dávno, co se Vyškovskému deníku Rovnost vyznal ze své lásky ke sportu a hlavně…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-cfl-msfl/moravskoslezska-fotbalova-liga-asi-nestihne-34-kol-kdy-zacne-jarni-cast-se-nevi.html"  title="číst článek: Moravskoslezská fotbalová liga asi nestihne 34 kol. Kdy začne jarní část se neví" tabindex="-1"     
>
            <img src="https://g.denik.cz/70/74/fotbal-ilustracni-mfk-vyskov_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/70/74/fotbal-ilustracni-mfk-vyskov_denik-210-3x2.jpg 1x, https://g.denik.cz/70/74/fotbal-ilustracni-mfk-vyskov_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-cfl-msfl/moravskoslezska-fotbalova-liga-asi-nestihne-34-kol-kdy-zacne-jarni-cast-se-nevi.html"      
>
            <h3 class="box-article-title fs20">Moravskoslezská fotbalová liga asi nestihne 34 kol. Kdy začne jarní část se neví</h3>
            <h4 class="box-article-perex fs16">Tento týden měli mít fotbalisté MFK Vyškov již za sebou odložené mistrovské utkání s béčkem Sigmy…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/sportovec-vyskova-2020-double-a-bonus-skokana-o-tyci-sebastiana-hajzlera-2021021.html"  title="číst článek: Sportovec Vyškova 2020: Double a bonus skokana o tyči Sebastiana Hajzlera" tabindex="-1"     
>
            <img src="https://g.denik.cz/70/5a/anketa-sportovec-vyskova-2020-13_denik-210-3x2.jpg" width="210" height="140" alt="Diplom a cenu předal nejlepšímu sportovci Vyškova za rok 2020 Sebastianu Hajzlerovi starosta Vyškova Karel Jurka (vpravo)." title="Diplom a cenu předal nejlepšímu sportovci Vyškova za rok 2020 Sebastianu Hajzlerovi starosta Vyškova Karel Jurka (vpravo)." class="box-article-img" srcset="https://g.denik.cz/70/5a/anketa-sportovec-vyskova-2020-13_denik-210-3x2.jpg 1x, https://g.denik.cz/70/5a/anketa-sportovec-vyskova-2020-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/anketa-sportovec-vyskova-2020-slavnostni-vyhlaseni.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/ostatni_region/sportovec-vyskova-2020-double-a-bonus-skokana-o-tyci-sebastiana-hajzlera-2021021.html"      
>
            <h3 class="box-article-title fs20">Sportovec Vyškova 2020: Double a bonus skokana o tyči Sebastiana Hajzlera</h3>
            <h4 class="box-article-perex fs16">Na výjimečnost roku 2020, tedy všemožná koronavirová omezení a zákazy, si i sportovci z Vyškova…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/mesto-vyskov-vyhlasilo-sve-nejlepsi-sportovni-reprezentanty-za-rok-2020-20210217.html"  title="číst článek: Město Vyškov vyhlásilo své nejlepší sportovní reprezentanty za rok 2020" tabindex="-1"     
>
            <img src="https://g.denik.cz/70/66/anketa-sportovec-vyskova-2020-12_denik-210-3x2.jpg" width="210" height="140" alt="Nejlepší sportovec Vyškova v roce 2020 Sebastian Hajzler." title="Nejlepší sportovec Vyškova v roce 2020 Sebastian Hajzler." class="box-article-img" srcset="https://g.denik.cz/70/66/anketa-sportovec-vyskova-2020-12_denik-210-3x2.jpg 1x, https://g.denik.cz/70/66/anketa-sportovec-vyskova-2020-12_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/anketa-sportovec-vyskova-2020-slavnostni-vyhlaseni.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/ostatni_region/mesto-vyskov-vyhlasilo-sve-nejlepsi-sportovni-reprezentanty-za-rok-2020-20210217.html"      
>
            <h3 class="box-article-title fs20">Město Vyškov vyhlásilo své nejlepší sportovní reprezentanty za rok 2020</h3>
            <h4 class="box-article-perex fs16">Hlavní část devatenáctého ročníku ankety Sportovec Vyškova vyhráli atlet AHA Vyškov Sebastian…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/hej-rido-na-tebe-jsem-zvedavej-tituluje-rogoz-litomerickeho-petra-klupaka-202102.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/3b/petr-klupak-vlevo_denik-120-3x2.jpg" width="120" height="80" alt="Rozhodčí Petr Klupák (vlevo) je jedním z obviněných v kauze Berbr." title="Rozhodčí Petr Klupák (vlevo) je jedním z obviněných v kauze Berbr." srcset="https://g.denik.cz/11/3b/petr-klupak-vlevo_denik-120-3x2.jpg 1x, https://g.denik.cz/11/3b/petr-klupak-vlevo_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/hej-rido-na-tebe-jsem-zvedavej-tituluje-rogoz-litomerickeho-petra-klupaka-202102.html" tabindex="-1" title="číst článek: Skrytá kamera v aféře úplatků. Zmínka o darebácích, Rogoz se baví s &quot;říďou&quot;" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Skrytá kamera v aféře úplatků. Zmínka o darebácích, Rogoz se baví s "říďou"</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/jiri-kasal-medlov-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/38/lyzovani-fotbal-skialpinismus-jiri-kasal-01_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalista Jiří Kasal v době vynucené koronavirové přestávky vyráží často poznávat krásy hor." title="Fotbalista Jiří Kasal v době vynucené koronavirové přestávky vyráží často poznávat krásy hor." srcset="https://g.denik.cz/43/38/lyzovani-fotbal-skialpinismus-jiri-kasal-01_denik-120-3x2.jpg 1x, https://g.denik.cz/43/38/lyzovani-fotbal-skialpinismus-jiri-kasal-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/jiri-kasal-medlov-2021.html" tabindex="-1" title="číst článek: Pauza je k něčemu dobrá. Fotbalista vyměnil míč za sníh, udělal krásné fotky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pauza je k něčemu dobrá. Fotbalista vyměnil míč za sníh, udělal krásné fotky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/vtipne-video-proti-berbrovi-a-spol-ctvrtnicek-snedl-tiket-koller-neni-koller-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4b/fevoluce-24_denik-120-3x2.jpg" width="120" height="80" alt="Kampaň za očistu fotbalu: speciální video natočili i Petr Čtvrtníček a Ivan Trojan" title="Kampaň za očistu fotbalu: speciální video natočili i Petr Čtvrtníček a Ivan Trojan" srcset="https://g.denik.cz/1/4b/fevoluce-24_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4b/fevoluce-24_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/vtipne-video-proti-berbrovi-a-spol-ctvrtnicek-snedl-tiket-koller-neni-koller-202.html" tabindex="-1" title="číst článek: Vtipné video proti Berbrovi a spol.: Čtvrtníček snědl tiket, Koller není Koller" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vtipné video proti Berbrovi a spol.: Čtvrtníček snědl tiket, Koller není Koller</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/z-sebrova-do-brownsea-dorazili-za-dva-tydny-skauti-nachodili-1644-kilometru-2021.html" tabindex="-1" title="číst článek: Z Šebrova do Brownsea dorazili za dva týdny. Skauti nachodili 1644 kilometrů">
			        <h3 class="ugc-promo__article-title">Z Šebrova do Brownsea dorazili za dva týdny. Skauti nachodili 1644 kilometrů</h3>
			    </a>
				<a href="/ctenar-reporter/vypeavil-se-z-jizni-moravy-do-tropu-ale-porad-za-vinem-vite-jaky-je-myanmar-2021.html" tabindex="-1" title="číst článek: Vypravil se z jižní Moravy do tropů, ale pořád za vínem. Víte, jaký je Myanmar?">
			        <h3 class="ugc-promo__article-title">Vypravil se z jižní Moravy do tropů, ale pořád za vínem. Víte, jaký je Myanmar?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/biohacking-1-dil-drobne-a-prospesne-ritualy-20210222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c18e3c933d64e921b9b9b20104339468.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/biohacking-1-dil-drobne-a-prospesne-ritualy-20210222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: BIOHACKING 1. díl: Drobné a prospěšné rituály pro zdraví" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">BIOHACKING 1. díl: Drobné a prospěšné rituály pro zdraví</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-sestava-na-hubnuti-i-dil-20210222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6e7e858ad8d3172e2196e88f59d010ee.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-sestava-na-hubnuti-i-dil-20210222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga: Sestava na hubnutí I.díl" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jóga: Sestava na hubnutí I.díl</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27595-zubni-pasta-necisti-jen-zuby-skvele-vam-poslouzi-i-pri-uklidu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b50b4005b4d7c35d73a3b64a0aac5ec1.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27595-zubni-pasta-necisti-jen-zuby-skvele-vam-poslouzi-i-pri-uklidu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zubní pasta nečistí jen zuby, skvěle vám poslouží i při úklidu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zubní pasta nečistí jen zuby, skvěle vám poslouží i při…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/technika/27556-drevena-stavebnice-woodblocx-pro-vasi-zahradu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d5938b447cb7b9a70899941cbe6cf7e8.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/technika/27556-drevena-stavebnice-woodblocx-pro-vasi-zahradu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dřevěná stavebnice WoodBlocX pro vaši zahradu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dřevěná stavebnice WoodBlocX pro vaši zahradu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kolik-zbyva-kapacit-ministerstvo-zverejni-data-o-aktualnim-stavu-nemocnic.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/258b0a201f0138f7366e8e5f6e92ebff.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kolik-zbyva-kapacit-ministerstvo-zverejni-data-o-aktualnim-stavu-nemocnic.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Stav v nemocnicích je kritický, lůžka jsou téměř vyčerpaná, říká Černý" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Stav v nemocnicích je kritický, lůžka jsou téměř vyčerpaná,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/lidem-ve-financni-tisni-zajisti-rousky-a-respiratory-stat-rozesle-jich-miliony.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/864ad92a670bbc31aad7f6111f264b79.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/lidem-ve-financni-tisni-zajisti-rousky-a-respiratory-stat-rozesle-jich-miliony.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lidem ve finanční tísni zajistí roušky a respirátory stát. Rozešle jich miliony" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lidem ve finanční tísni zajistí roušky a respirátory stát.…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ilona-csakova-respiratory.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/profimedia-0587857205_denik-120-3x2.jpg" width="120" height="80" alt="Ilona Csáková" title="Ilona Csáková" srcset="https://g.denik.cz/56/5f/profimedia-0587857205_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/profimedia-0587857205_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ilona-csakova-respiratory.html" tabindex="-1" title="číst článek: Ilona Csáková: &quot;Respirátory zabíjí,&quot; říká a radí, jak se vyhnout testování!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ilona Csáková: "Respirátory zabíjí," říká a radí, jak se vyhnout testování!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/buresova-forejt-odhaleni.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d9/buresova-d200717lniiu1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová" title="Eva Burešová" srcset="https://g.denik.cz/56/d9/buresova-d200717lniiu1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d9/buresova-d200717lniiu1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/buresova-forejt-odhaleni.html" tabindex="-1" title="číst článek: Eva Burešová o začátcích vztahu s Forejtem: Ten nátlak byl šílený"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová o začátcích vztahu s Forejtem: Ten nátlak byl šílený</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/charlotte-gottova-nelly-gottova-instagram.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/65/gott-d200929h6e5i1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott s dcerami" title="Karel Gott s dcerami" srcset="https://g.denik.cz/56/65/gott-d200929h6e5i1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/65/gott-d200929h6e5i1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/charlotte-gottova-nelly-gottova-instagram.html" tabindex="-1" title="číst článek: Charlotte Gottová je hvězdou Instagramu: Kdy ji dožene mladší sestra?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Charlotte Gottová je hvězdou Instagramu: Kdy ji dožene mladší sestra?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ilona-csakova-testovani-zaku.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f4/ilona-csakova_denik-120-3x2.jpg" width="120" height="80" alt="Ilona Csáková" title="Ilona Csáková" srcset="https://g.denik.cz/56/f4/ilona-csakova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f4/ilona-csakova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ilona-csakova-testovani-zaku.html" tabindex="-1" title="číst článek: Ilona Csáková opět útočí! Výroky proti testování žáků naštvala i kolegy"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ilona Csáková opět útočí! Výroky proti testování žáků naštvala i kolegy</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/7/2/4/9/2287249-500-810.jpg" width="180" alt="Lidl - Akce lesk">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Akce lesk
                        <div class="prometheus-date">22.02. - 28.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/2/3/5/7/2272357-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">04.02. - 24.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/2/3/4/1/2282341-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">18.02. - 24.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/0/3/6/0/9/2203609-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">23.02. - 23.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/9/8/2145598-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">16.11. - 28.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-55530135-wpyva8.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby a údržby budov, 16 800 Kč" target="_blank" rel="noopener">
				       	Dělníci v oblasti výstavby a údržby budov, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-55432421-wzzd88.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby a údržby budov, 16 800 Kč" target="_blank" rel="noopener">
				       	Dělníci v oblasti výstavby a údržby budov, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-ostatni-55318917-wjfqgf.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělník ostatní výroby, 18 000 Kč" target="_blank" rel="noopener">
				       	Montážní dělník ostatní výroby, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnik-55530281-wmyeng.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lakýrník, 22 000 Kč" target="_blank" rel="noopener">
				       	Lakýrník, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/truhlari-krome-stavebnich-55681887-wrmz2x.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Truhláři (kromě stavebních) a pracovníci v příbuzných oborech, 22 200 Kč" target="_blank" rel="noopener">
				       	Truhláři (kromě stavebních) a pracovníci v příbuzných oborech, 22 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-49301461-w1h895.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební dělník, 15 200 Kč" target="_blank" rel="noopener">
				       	Stavební dělník, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-baleni-55635603-w25f3m.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na balení, plnění a etiketování, 18 240 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na balení, plnění a etiketování, 18 240 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-tka-vyrobnich-55258017-wb97v5.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialista/tka výrobních linek-zpracování plastů, 33 000 Kč" target="_blank" rel="noopener">
				       	Specialista/tka výrobních linek-zpracování plastů, 33 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Puma/Puma-Titanium-1-Hatchback-160742175678659.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Puma nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Ford Puma nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Puma/Puma-Titanium-1-SUV-1604325843326353.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Puma nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Ford Puma nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Kombi-2-0-Kombi-1604325842967346.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Ford Mondeo nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Kombi-2-0-1-Kombi-1604325841666330.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-11-Kombi-1604325840556319.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo koupeno v D" target="_blank" rel="noopener">
			          	Ford Mondeo koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-2-TDCi-14-Sedan-Limuzina-1604325839638302.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Ford Mondeo servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-Titanium-X-SUV-1604325838973293.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Kuga nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-TITANIUM-X-SUV-1604325838661286.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Ford Kuga nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc60/kombi/nafta/volvo-xc60-48681297.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC60 " target="_blank" rel="noopener">
			          	Volvo XC60 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/hatchback/benzin/hyundai-i30-1-4-t-gdi-mt-fastback-style-21402231.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,4 T-GDi, MT  Fastback Style" target="_blank" rel="noopener">
			          	Hyundai i30 1,4 T-GDi, MT  Fastback Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/benzin/hyundai-tucson-1-6-t-gdi-7st-dct-adventure-21402248.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson 1,6 T-GDi, 7st. DCT  Adventure" target="_blank" rel="noopener">
			          	Hyundai Tucson 1,6 T-GDi, 7st. DCT  Adventure
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-i3/hatchback/elektro/bmw-i3-rex-48681338.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW i3 REX" target="_blank" rel="noopener">
			          	BMW i3 REX
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500/elektro/fiat-500-e-48681279.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat 500 E" target="_blank" rel="noopener">
			          	Fiat 500 E
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i20/hatchback/benzin/hyundai-i20-1-3-i-mt-family-club-21402258.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 1,3 i, MT  Family + Club" target="_blank" rel="noopener">
			          	Hyundai i20 1,3 i, MT  Family + Club
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-0-t-gdi-mt-wg-comfort-al-21402245.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,0 T-Gdi, MT  WG Comfort + Al" target="_blank" rel="noopener">
			          	Hyundai i30 1,0 T-Gdi, MT  WG Comfort + Al
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/nafta/hyundai-tucson-1-6-crdi-mt-adventure-rezerv-21402249.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson 1,6 CRDi, MT  Adventure REZERV" target="_blank" rel="noopener">
			          	Hyundai Tucson 1,6 CRDi, MT  Adventure REZERV
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-vyskov-4014365#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyškov Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Vyškov Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bohdalice-pavlovice-4011403#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bohdalice-Pavlovice Prodej domu" target="_blank" rel="noopener">
			          	Bohdalice-Pavlovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vyskov-sidliste-osvobozeni-4010929#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyškov, Sídliště Osvobození Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Vyškov, Sídliště Osvobození Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-bucovice-u-skol-4010526#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bučovice, U Škol Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Bučovice, U Škol Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-holubice-4009222#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holubice Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Holubice Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ivanovice-na-hane-4007613#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ivanovice na Hané Prodej domu" target="_blank" rel="noopener">
			          	Ivanovice na Hané Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bucovice-hlinik-4004999#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bučovice, Hliník Prodej domu" target="_blank" rel="noopener">
			          	Bučovice, Hliník Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vyskov-jiraskova-4003447#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyškov, Jiráskova Prodej domu" target="_blank" rel="noopener">
			          	Vyškov, Jiráskova Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#vyskovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/vyskovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1613128712.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1614005512.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>



</body>
</html>