<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'vyskovsky.denik.cz',
		'rubrikaTitle': 'Zajímavosti z fotbalu',
		'rubrikaName': 'fotbal-zajimavosti',
		'template': 'clanek',
		'title': "Bořek Dočkal se kurýruje ze zranění. O Euru nepřemýšlím, je daleko, říká",
		'tag': ["Bořek Dočkal", "FC Viktoria Plzeň", "Jaroslav Šilhavý", "AC Sparta Praha", "úraz"],
		'autor': 'Michal Sedlák',
			'publishedDateTime': "2019-12-04T11:02:00+01:00",
        	'modifiedDateTime': "2019-12-04T11:02:00+01:00",
			'articleID': 1655192693,
			'back': "1655192693-9309-70",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/vyskovsky.denik.cz\/galerie\/borek-dockal-2018.html?photo=1&back=1655192693-9309-70",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/2e\/fotbal-dockal-philadelphia-mls-201805210244901_denik-150-3x2.jpg", 
						'description': "Bořek Dočkal v dresu Philadelphie.",
						'source': "ČTK\/AP\/Chris Szagola"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a5\/fotbal-reprezentace-7162270_denik-150-3x2.jpg", 
						'description': "Bořek Dočkal (vlevo) proti Norsku.",
						'source': "Deník\/Vladimír Šťastný"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/45\/p201611151110401-1_denik-150-3x2.jpg", 
						'description': "Mathias Jorgensen z Dánska a Bořek Dočkal.",
						'source': "ČTK\/Petrášek Radek"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6f\/ctk-fotbal-reprezentace-darida-dockal-201503280559101_denik-150-3x2.jpg", 
						'description': "Čeští fotbalisté Vladimír Darida (vlevo) a Bořek Dočkal proti Lotyšsku.",
						'source': "ČTK\/Michal Kamaryt"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/f4\/ctk-fotbal-sparta-201702161270101_denik-150-3x2.jpg", 
						'description': "Bořek Dočkal ze Sparty (vlevo) proti Rostovu.",
						'source': "ČTK\/AP\/Sergey Pivovarov"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/59\/6629185-cr-turecko_denik-150-3x2.jpg", 
						'description': "Česko - Turecko: Bořek Dočkal u míče",
						'source': "DENÍK\/Michal Káva"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ab\/ctk-fotbal-sparta-201603180991001_denik-150-3x2.jpg", 
						'description': "Bořek Dočkal ze Sparty se raduje z vítězství nad Laziem Řím.",
						'source': "ČTK"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/61\/p201703200977601_denik-150-3x2.jpg", 
						'description': "Bořek Dočkal (vlevo) přebírá od herce Davida Novotného cenu za třetí místo v anketě Fotbalista roku.",
						'source': "ČTK\/Roman Vondrouš"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7f\/ctk-borek-dockal-trenink-repre_denik-150-3x2.jpg", 
						'description': "Bořek Dočkal při tréninku.",
						'source': "čtk"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/8a\/ctk-borek-dockal-trenink_denik-150-3x2.jpg", 
						'description': "Bořek Dočkal",
						'source': "čtk"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/2e\/7172367-praha-sparta-southampton-evropska-liga-fotbal-1_denik-150-3x2.jpg", 
						'description': "Kapitán Sparty Bořek Dočkal se raduje z postupu do vyřazovací fáze.",
						'source': "DENÍK\/Divíšek Martin"
					}
			],
			'count': 11,
	    },
		'breadcrumb': [
			{'name':"Vyškovský deník", 'link':"vyskovsky.denik.cz"},
			{'name':"Zajímavosti z fotbalu", 'link':"https:\/\/vyskovsky.denik.cz\/fotbal-zajimavosti\/"},
			{'name':"Bořek Dočkal se kurýruje ze zranění. O Euru nepřemýšlím, je daleko, říká", 'link':"https:\/\/vyskovsky.denik.cz\/fotbal-zajimavosti\/borek-dockal-fotbal-reprezentace-rozhovor-20191204.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://vyskovsky.denik.cz/fotbal-zajimavosti/borek-dockal-fotbal-reprezentace-rozhovor-20191204.html',
		'safety': [0,111],
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Bořek Dočkal se kurýruje ze zranění. O Euru nepřemýšlím, je daleko, říká - Vyškovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Na začátku března zářil při velkém sparťanském vítězství proti Plzni 4:0. To byl na dlouhou dobu poslední zápas Bořka Dočkala, kterému vystavila zdravotní…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Michal Sedlák">
	<meta property="og:site_name" content="Vyškovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://vyskovsky.denik.cz/fotbal-zajimavosti/borek-dockal-fotbal-reprezentace-rozhovor-20191204.html">
	<meta property="og:title" content="Bořek Dočkal se kurýruje ze zranění. O Euru nepřemýšlím, je daleko, říká">
	<meta property="og:description" content="Na začátku března zářil při velkém sparťanském vítězství proti Plzni 4:0. To byl na dlouhou dobu poslední zápas Bořka Dočkala, kterému vystavila zdravotní pauzu zraněná achilovka. Nyní, o sedm měsíců později, jsou zprávy pro fanoušky letenského celku i reprezentace nadějné.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Bořek Dočkal se kurýruje ze zranění. O Euru nepřemýšlím, je daleko, říká">
	<meta name="twitter:description" content="Na začátku března zářil při velkém sparťanském vítězství proti Plzni 4:0. To byl na dlouhou dobu poslední zápas Bořka Dočkala, kterému vystavila zdravotní pauzu zraněná achilovka. Nyní, o sedm měsíců později, jsou zprávy pro fanoušky letenského celku i reprezentace nadějné.">
	<meta property="og:image" content="https://g.denik.cz/1/78/praha-fotbalista-borek-dockal-24-unor-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalista Bořek Dočkal.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/78/praha-fotbalista-borek-dockal-24-unor-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/78/praha-fotbalista-borek-dockal-24-unor-04_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-04T11:02:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576769839.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1576757992.css">

        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576757992.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576769839.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://vyskovsky.denik.cz/fotbal-zajimavosti/borek-dockal-fotbal-reprezentace-rozhovor-20191204.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://vyskovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Vyškovský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/vyskovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://vyskovsky.denik.cz/fotbal-zajimavosti/borek-dockal-fotbal-reprezentace-rozhovor-20191204.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fvyskovsky.denik.cz%2Ffotbal-zajimavosti%2Fborek-dockal-fotbal-reprezentace-rozhovor-20191204.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/fotbal-zajimavosti/borek-dockal-fotbal-reprezentace-rozhovor-20191204.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion vyskovsky_denik">

        <li>
           
            <a href="https://vyskovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://vyskovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://vyskovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://vyskovsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/vyskovsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://vyskovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://vyskovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/borek-dockal-fotbal-reprezentace-rozhovor-20191204.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>



        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Skóre Rovnosti:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/stedry-vecer-v-restauraci-skoro-bez-sance-vanocni-obed-ale-lide-stale-sezenou-20191221.html" class="text">Chodíte na štědrovečerní večeři do restaurace?</a>
            <a href="#close" class="close" data-title="chodite-na-stedrovecerni-veceri-do-restaurace"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Bořek Dočkal se kurýruje ze zranění. O Euru nepřemýšlím, je daleko, říká</h1>
        <div class="article-info">
                <div class="article-date">4.12.2019 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://vyskovsky.denik.cz/fotbal-zajimavosti/borek-dockal-fotbal-reprezentace-rozhovor-20191204.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://vyskovsky.denik.cz/fotbal-zajimavosti/borek-dockal-fotbal-reprezentace-rozhovor-20191204.html&text=Bo%C5%99ek%20Do%C4%8Dkal%20se%20kur%C3%BDruje%20ze%20zran%C4%9Bn%C3%AD.%20O%20Euru%20nep%C5%99em%C3%BD%C5%A1l%C3%ADm%2C%20je%20daleko%2C%20%C5%99%C3%ADk%C3%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvyskovsky.denik.cz%2Ffotbal-zajimavosti%2Fborek-dockal-fotbal-reprezentace-rozhovor-20191204.html&subject=Bo%C5%99ek%20Do%C4%8Dkal%20se%20kur%C3%BDruje%20ze%20zran%C4%9Bn%C3%AD.%20O%20Euru%20nep%C5%99em%C3%BD%C5%A1l%C3%ADm%2C%20je%20daleko%2C%20%C5%99%C3%ADk%C3%A1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Na začátku března zářil při velkém sparťanském vítězství proti Plzni 4:0. To byl na dlouhou dobu poslední zápas Bořka Dočkala, kterému vystavila zdravotní pauzu zraněná achilovka. Nyní, o sedm měsíců později, jsou zprávy pro fanoušky letenského celku i reprezentace nadějné.</p>
        
<div class="article-multimedium">
        <a href="/galerie/borek-dockal-2018.html?photo=1&amp;back=1655192693-9309-70">
            <img src="https://g.denik.cz/1/78/praha-fotbalista-borek-dockal-24-unor-04_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalista Bořek Dočkal." title="Fotbalista Bořek Dočkal." class="multimedium-img" srcset="https://g.denik.cz/1/78/praha-fotbalista-borek-dockal-24-unor-04_denik-630-16x9.jpg 1x, https://g.denik.cz/1/78/praha-fotbalista-borek-dockal-24-unor-04_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/borek-dockal-2018.html?back=1655192693-9309-70&amp;photo=2">
                            <img src="https://g.denik.cz/1/2e/fotbal-dockal-philadelphia-mls-201805210244901_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/2e/fotbal-dockal-philadelphia-mls-201805210244901_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2e/fotbal-dockal-philadelphia-mls-201805210244901_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/borek-dockal-2018.html?back=1655192693-9309-70&amp;photo=3">
                            <img src="https://g.denik.cz/1/a5/fotbal-reprezentace-7162270_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/a5/fotbal-reprezentace-7162270_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a5/fotbal-reprezentace-7162270_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/borek-dockal-2018.html?back=1655192693-9309-70&amp;photo=4">
                            <img src="https://g.denik.cz/1/45/p201611151110401-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/45/p201611151110401-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/45/p201611151110401-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/borek-dockal-2018.html?back=1655192693-9309-70&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>12 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Fotbalista Bořek Dočkal.
        <span class="description-autor">
             | 
            Foto: Deník / Vladimír Šťastný
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Jednatřicetiletý záložník se posouvá blíž k návratu na zelené pažity. Cílem je zimní příprava. „Nechci ale vyhlašovat nějaké konkrétní termíny,“ brzdí nadšení kapitán národního týmu, se kterým Jaroslav Šilhavý i přes dlouhou přestávku počítá jako s klíčovým mužem pro červnové Euro.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Jak se vám poslouchají slova trenéra?<br /></strong>Každého by samozřejmě potěšila. Nicméně teď nemá cenu dávat si cíl k akci, která je za půl roku. Jedu týden po týdnu. Euro je strašně daleko, takže se k němu nechci upínat. Stejně rozhodne, v jaké budu případně formě. Pravda se ukáže až na jaře.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/michal-lesak-rozhovor-fotbal-20191202.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/17/c8/michal_lesak_denik-150-3x2.jpg" width="150" height="100" alt="Michal Lesák na fotografii z roku 2007." title="Michal Lesák na fotografii z roku 2007." srcset="https://g.denik.cz/17/c8/michal_lesak_denik-150-3x2.jpg 1x, https://g.denik.cz/17/c8/michal_lesak_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Obránce Michal Lesák: Říkali mi Psycho. Potřeboval jsem se zdravě nas...</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Účast na šampionátu tedy není hlavní motivací k brzkému návratu?<br /></strong>Ne, tou je jakýkoli oficiální zápas, do kterého budu moci vyběhnout. I proto nechci řešit reprezentaci. Cítím hlavně dluh vůči klubu. Stalo se mi poprvé, že jsem takhle dlouho mimo a není to příjemné. Něco se ode mě očekává a nejsem to týmu schopný dát. Chci být tedy zdravý, abych Spartě odevzdal vše, kvůli čemu jsem se do ní vrátil.</p>
<p><strong>Jaký je tedy váš aktuální stav?<br /></strong>Rekonvalescence probíhá ke spokojenosti nás všech. Už proběhlo lehké testování některých věcí. Máme určitá čísla a hodnoty, jak na tom jsem, co se týče třeba svalové připravenosti. Nechci být přehnaně optimistický, ale jsem v takové fázi, jak bylo v plánu, možná i o kousek dopředu. Noha na zátěž reaguje, jak by měla, což je důležitý ukazatel. Takže vládne spokojenost.</p>
<p><strong>Pracujete už i s míčem?<br /></strong>Nějaké drobné věci dělám, ale mám kolem sebe odborníky, kteří mě brzdí a budou to mít stále těžší. Čím víc totiž ucítím, že můžu být na hřišti s balonem, tím víc budou oni muset vstupovat a držet mě zpátky. Postupně se tedy přesouvám ven, ale běhat chodím ještě na fakultu, kde můžu mít nějaké odlehčení. Venku bych takové vzdálenosti nezvládl.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/fotbal-bilance-goly-liga-prales-20191202.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/fc/marek-kincl-fotbal-04_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalové utkání bývalých hráčů FK Viktoria Žižkov a SK Slavia Praha k výročí 115. narozenin klubu Viktorie Žižkov 29. července v Praze. Marek Kincl" title="Fotbalové utkání bývalých hráčů FK Viktoria Žižkov a SK Slavia Praha k výročí 115. narozenin klubu Viktorie Žižkov 29. července v Praze. Marek Kincl" srcset="https://g.denik.cz/1/fc/marek-kincl-fotbal-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/fc/marek-kincl-fotbal-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Úctyhodná bilance. Góly stříleli v každém patře, od ligy po &quot;prales&quot;</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Je hodně motivující, že jde všechno podle plánu?<br /></strong>Pro hlavu je to hodně důležité. Chuť do tréninků je velká. Věci, u kterých bych normálně frfňal, když jsem byl zdravý, teď dělám rád a jsem šťastný, že je vůbec můžu podstoupit.</p>
<p><strong>Byla pro vás dlouhá pauza těžká po psychické stránce?<br /></strong>Určitě, jako pro každého sportovce. Po první operaci se dlouho nevědělo, co bude. Noha nebyla dobrá. Když ale došlo na druhou operaci, vše se definitivně vyřešilo. Věděl jsem, že když budu pracovat, tak se na hřiště podívám. Od té doby jsme ušli velký kus cesty.</p>
<p><strong>Došlo i na myšlenky, že byste ukončil kariéru?<br /></strong>V průběhu rekonvalescence jsou momenty, kdy myšlenky létají nahoru dolů a někdy to člověku bleskne hlavou. Ale že bych se utápěl v depresích, nemohl doma usnout a brečel do polštáře? To ne.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/tymove-vykony-i-individualni-uspechy-jaka-byla-kvalifikace-o-euro-2020-20191121.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/cf/ceska-republika-kosovo-kvalifikace-euro-4-07_denik-150-3x2.jpg" width="150" height="100" alt="Utkání kvalifikace na EURO 2020 mezi Českou republikou a Kosovem" title="Utkání kvalifikace na EURO 2020 mezi Českou republikou a Kosovem" srcset="https://g.denik.cz/1/cf/ceska-republika-kosovo-kvalifikace-euro-4-07_denik-150-3x2.jpg 1x, https://g.denik.cz/1/cf/ceska-republika-kosovo-kvalifikace-euro-4-07_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Týmové výkony i individuální úspěchy. Jaká byla kvalifikace o Euro 2020?</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Nebojíte se, že se budete těžko dostávat zpět do formy?<br /></strong>Cítím, že pokud budeme trénink stupňovat, tak se všechny věci dostanou zpátky. Rychlejší už asi nebudu, ale jinak by to snad pro mě neměl být velký rozdíl a nebudu muset po večerech přemýšlet, jaké to bylo před rokem. Věřím, že se dostanu na úroveň, kde jsem byl, a nic mě nebude limitovat.</p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/michal-sedlak-3264.html">Michal Sedlák</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">4.12.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://vyskovsky.denik.cz/fotbal-zajimavosti/borek-dockal-fotbal-reprezentace-rozhovor-20191204.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://vyskovsky.denik.cz/fotbal-zajimavosti/borek-dockal-fotbal-reprezentace-rozhovor-20191204.html&text=Bo%C5%99ek%20Do%C4%8Dkal%20se%20kur%C3%BDruje%20ze%20zran%C4%9Bn%C3%AD.%20O%20Euru%20nep%C5%99em%C3%BD%C5%A1l%C3%ADm%2C%20je%20daleko%2C%20%C5%99%C3%ADk%C3%A1&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvyskovsky.denik.cz%2Ffotbal-zajimavosti%2Fborek-dockal-fotbal-reprezentace-rozhovor-20191204.html&subject=Bo%C5%99ek%20Do%C4%8Dkal%20se%20kur%C3%BDruje%20ze%20zran%C4%9Bn%C3%AD.%20O%20Euru%20nep%C5%99em%C3%BD%C5%A1l%C3%ADm%2C%20je%20daleko%2C%20%C5%99%C3%ADk%C3%A1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Bořek Dočkal" href="/tagy/borek-dockal-11651.html">Bořek Dočkal, </a></li>
                    <li><a title="Štítek: FC Viktoria Plzeň" href="/tagy/fc-viktoria-plzen-314.html">FC Viktoria Plzeň, </a></li>
                    <li><a title="Štítek: Jaroslav Šilhavý" href="/tagy/jaroslav-silhavy-2839.html">Jaroslav Šilhavý, </a></li>
                    <li><a title="Štítek: AC Sparta Praha" href="/tagy/ac-sparta-praha-138.html">AC Sparta Praha, </a></li>
                    <li><a title="Štítek: úraz" href="/tagy/uraz-211.html">úraz</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="786683397,729545374,861197925,3809106778,2433257242,1711281712,3111087035,2194405577,1176177481,1522654422,1246449536"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/futsaliste-amoru-zakoncili-podzim-remizou-s-poslednimi-jabubcovicemi-20191222.html"  title="číst článek: Futsalisté Amoru zakončili podzim remízou. S posledními Jabubčovicemi" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/70/68/futsal-ii-liga-vychod-sk-amor-kloboucky-vyskov-fk-baracuda-jakubcovice-09_denik-210-3x2.jpg" width="210" height="140" alt="V posledním kole letošního programu II. ligy remizovali futsalisté Amoru Kloboučky Vyškov s FK Baracuda Jakubčovice 4:4." title="V posledním kole letošního programu II. ligy remizovali futsalisté Amoru Kloboučky Vyškov s FK Baracuda Jakubčovice 4:4." srcset="https://g.denik.cz/70/68/futsal-ii-liga-vychod-sk-amor-kloboucky-vyskov-fk-baracuda-jakubcovice-09_denik-210-3x2.jpg 1x, https://g.denik.cz/70/68/futsal-ii-liga-vychod-sk-amor-kloboucky-vyskov-fk-baracuda-jakubcovice-09_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/futsaliste-amoru-kloboucky-vyskov-remizovali-s-fk-baraccuda-jakubcovice-4-4.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/ostatni_region/futsaliste-amoru-zakoncili-podzim-remizou-s-poslednimi-jabubcovicemi-20191222.html"      
>
            <h3 class="box-article-title fs20">Futsalisté Amoru zakončili podzim remízou. S posledními Jabubčovicemi</h3>
            <h4 class="box-article-perex fs16">Vyškov /FOTOGALERIE/ - Plán přezimovat na medailové pozici druhé ligy se futsalistům Amoru…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/futsaliste-amoru-hosti-posledni-jakubcovice-ceka-se-jejich-vitezstvi-20191221.html"  title="číst článek: Futsalisté Amoru hostí poslední Jakubčovice. Čeká se jejich vítězství" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/7/80/futsal-sport-ilustracni-14_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek. " title="Ilustrační snímek. " srcset="https://g.denik.cz/7/80/futsal-sport-ilustracni-14_denik-210-3x2.jpg 1x, https://g.denik.cz/7/80/futsal-sport-ilustracni-14_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/futsaliste-amoru-hosti-posledni-jakubcovice-ceka-se-jejich-vitezstvi-20191221.html"      
>
            <h3 class="box-article-title fs20">Futsalisté Amoru hostí poslední Jakubčovice. Čeká se jejich vítězství</h3>
            <h4 class="box-article-perex fs16">Vyškov - Poslední utkání roku 2019 by pro futsalisty Amoru Kloboučky Vyškov mělo být sladkým…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-0-17-wg-t-gdi-m-21402169.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/21402169_1/1576076211" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-0-17-wg-t-gdi-m-21402169.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Hyundai i30</h3>
		                   	<div>1,0  17 WG  T-GDI M</div>
		                	<div class="service-box-strong">363 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-m-550-d-x-drive-48681250.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48681250_8/1566809944" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-m-550-d-x-drive-48681250.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">BMW Řada 5</h3>
		                   	<div>M 550 d X-DRIVE</div>
		                	<div class="service-box-strong">599 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7-crdi-mt-wg-experience-21401811.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/21401811_1/2018" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7-crdi-mt-wg-experience-21401811.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Hyundai i40</h3>
		                   	<div>1,7 CRDi, MT  WG…</div>
		                	<div class="service-box-strong">441 650 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/dc\/tomas-tok_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/maly-a-velky-sport-fotbal-legionari-zahranici-20191217.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/dc/tomas-tok_denik-300-16x9.jpg" width="300" height="169" alt="Záložník Tomáš Ťok" title="Záložník Tomáš Ťok" srcset="https://g.denik.cz/1/dc/tomas-tok_denik-300-16x9.jpg 1x, https://g.denik.cz/1/dc/tomas-tok_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Lákavá štace. Za fotbalem zamířili do příhraničního &quot;pralesa&quot;</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/studentka-mediciny-piska-fotbal-chce-to-odvahu-rika-rozhodci-campisova-80191213.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/20/fotbal-i-a-trida-nove-sady-b-urcice-campisova-8789789_denik-300-16x9.jpg" width="300" height="169" alt="Rozhodčí Natálie Čampišová" title="Rozhodčí Natálie Čampišová" srcset="https://g.denik.cz/43/20/fotbal-i-a-trida-nove-sady-b-urcice-campisova-8789789_denik-300-16x9.jpg 1x, https://g.denik.cz/43/20/fotbal-i-a-trida-nove-sady-b-urcice-campisova-8789789_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Studentka medicíny píská fotbal i mužům: Chce to odvahu, říká rozhodčí Čampišová</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/rozhodci-natalie-campisova.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/tenhle-gol-si-de-gea-za-ramecek-neda-i-kvuli-nemu-padl-manchester-s-poslednim-20191222.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/d8/profimedia-0489426011_denik-300-16x9.jpg" width="300" height="169" alt="Brankář Manchesteru United David De Gea" title="Brankář Manchesteru United David De Gea" srcset="https://g.denik.cz/1/d8/profimedia-0489426011_denik-300-16x9.jpg 1x, https://g.denik.cz/1/d8/profimedia-0489426011_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Tenhle gól si De Gea za rámeček nedá. I kvůli němu padl Manchester s posledním</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/souboj-reprezentantu-pro-schicka-hlavou-prekonal-koubka-a-zaridil-lipsku-vyhru-20191221.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/96/profimedia-0489299287_denik-300-16x9.jpg" width="300" height="169" alt="Brankář Tomáš Koubek a útočník Patrik Schick." title="Brankář Tomáš Koubek a útočník Patrik Schick." srcset="https://g.denik.cz/1/96/profimedia-0489299287_denik-300-16x9.jpg 1x, https://g.denik.cz/1/96/profimedia-0489299287_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Souboj reprezentantů pro Schicka. Hlavou překonal Koubka a zařídil Lipsku výhru</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/anketa-volte-nejlepsiho-sportovce-vyskova-za-rok-2019-20191219.html"  title="číst článek: Anketa: Volte nejlepšího sportovce Vyškova za rok 2019" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/34/8f/rugby-ilustracni2_denik-210-3x2.jpg" width="210" height="140" alt=" Ilustrační foto" title=" Ilustrační foto" srcset="https://g.denik.cz/34/8f/rugby-ilustracni2_denik-210-3x2.jpg 1x, https://g.denik.cz/34/8f/rugby-ilustracni2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/anketa-volte-nejlepsiho-sportovce-vyskova-za-rok-2019-20191219.html"      
>
            <h3 class="box-article-title fs20">Anketa: Volte nejlepšího sportovce Vyškova za rok 2019</h3>
            <h4 class="box-article-perex fs16">Město Vyškov vyhlašuje již 18. ročník tradiční městské ankety Sportovec Vyškova 2019. Tipujte…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-vratny-47151669-w7y8ur.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Ochrana a ostraha Vrátný</h3>
				       	<div>Vrátní Vrátný/technický pracovník. Požadované…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-46682541-wgyy5w.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Strojírenští technici</h3>
				       	<div>Obsluha strojů na bělení…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46910639-w41p4r.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci elektronických zařízení…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/gymnastky-traska-vyskov-maji-dalsi-dve-mistryne-republiky-20191219.html"  title="číst článek: Gymnastky Traska Vyškov mají další dvě mistryně republiky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/70/76/sk-trasko-vyskov-mistrovstvi-ceske-republiky-modernich-gymnastek-03_denik-210-3x2.jpg" width="210" height="140" alt="SK Trasko Vyškov uspěl na mistrovství České republiky moderních gymnastek v Karlových Varech." title="SK Trasko Vyškov uspěl na mistrovství České republiky moderních gymnastek v Karlových Varech." srcset="https://g.denik.cz/70/76/sk-trasko-vyskov-mistrovstvi-ceske-republiky-modernich-gymnastek-03_denik-210-3x2.jpg 1x, https://g.denik.cz/70/76/sk-trasko-vyskov-mistrovstvi-ceske-republiky-modernich-gymnastek-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sk-trasko-vyskov-uspel-na-mistrovstvi-ceske-republiky-modernich-gymnastek-v-karlovych-varech.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ostatni_region/gymnastky-traska-vyskov-maji-dalsi-dve-mistryne-republiky-20191219.html"      
>
            <h3 class="box-article-title fs20">Gymnastky Traska Vyškov mají další dvě mistryně republiky</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Výborných výsledků dosáhly moderní gymnastky SK TRASKO Vyškov na mistrovství České…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/volejbaliste-bucovic-stahli-naskok-vedoucich-benatek-prezimuji-o-bod-za-nimi-20191215.html"  title="číst článek: Volejbalisté Bučovic stáhli náskok vedoucích Benátek. Přezimují o bod za nimi" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/70/67/volejbal-bucovice-6_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/70/67/volejbal-bucovice-6_denik-210-3x2.jpg 1x, https://g.denik.cz/70/67/volejbal-bucovice-6_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/volejbaliste-bucovic-stahli-naskok-vedoucich-benatek-prezimuji-o-bod-za-nimi-20191215.html"      
>
            <h3 class="box-article-title fs20">Volejbalisté Bučovic stáhli náskok vedoucích Benátek. Přezimují o bod za nimi</h3>
            <h4 class="box-article-perex fs16">Výborně zakončili svůj letošní program prvoligoví volejbalisté Sokola Bučovice. Ze závěrečného…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-slavkov-u-brna-3883666#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13427/img_5dee6833e068d4.73908422.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-slavkov-u-brna-3883666#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Slavkov u Brna">Slavkov u Brna</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 290 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-vyskov-dvorakova-3883569#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/173336/img_5dee28a922db58.52281865.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-vyskov-dvorakova-3883569#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Vyškov, Dvořákova">Vyškov, Dvořákova</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">2 120 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-slavkov-u-brna-3882427#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15341/img_5de79a748e0735.85637236.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-slavkov-u-brna-3882427#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Slavkov u Brna">Slavkov u Brna</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">16 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/hokejove-derby-tentokrat-klidnejsi-zkusenejsi-boskovice-porazily-novou-brezinu-20191215.html"  title="číst článek: Hokejové derby? Tentokrát klidnější. Zkušenější Boskovice porazily novou Březinu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/67/3e/hokej-krajska-liga-derby-tj-sokol-brezina-sk-minerva-boskovice-08_denik-210-3x2.jpg" width="210" height="140" alt="Okresní derby krajské hokejové ligy Sokol Březina - Minerva Boskovice se hrálo na zimním stadionu ve Vyškově. Vítězstvím 4:0 splnili hosté z Boskovic roli favorita." title="Okresní derby krajské hokejové ligy Sokol Březina - Minerva Boskovice se hrálo na zimním stadionu ve Vyškově. Vítězstvím 4:0 splnili hosté z Boskovic roli favorita." srcset="https://g.denik.cz/67/3e/hokej-krajska-liga-derby-tj-sokol-brezina-sk-minerva-boskovice-08_denik-210-3x2.jpg 1x, https://g.denik.cz/67/3e/hokej-krajska-liga-derby-tj-sokol-brezina-sk-minerva-boskovice-08_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hokejove-derby-tentokrat-klidnejsi-zkusenejsi-boskovice-porazily-novou-brezinu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/hokej_region/hokejove-derby-tentokrat-klidnejsi-zkusenejsi-boskovice-porazily-novou-brezinu-20191215.html"      
>
            <h3 class="box-article-title fs20">Hokejové derby? Tentokrát klidnější. Zkušenější Boskovice porazily novou Březinu</h3>
            <h4 class="box-article-perex fs16">Derby ovládl favorit z Boskovic, poražené Březině její fanoušci zatleskali. V krajské hokejové…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/futsaliste-amoru-neuhlidali-pospecha-ze-slezska-se-vratili-s-prazdnou-20191214.html"  title="číst článek: Futsalisté Amoru neuhlídali Pospěcha. Ze Slezska se vrátili s prázdnou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/32/op-zbynek-pospech0827_denik-210-3x2.jpg" width="210" height="140" alt="Zbyněk Pospěch" title="Zbyněk Pospěch" srcset="https://g.denik.cz/74/32/op-zbynek-pospech0827_denik-210-3x2.jpg 1x, https://g.denik.cz/74/32/op-zbynek-pospech0827_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/futsaliste-amoru-neuhlidali-pospecha-ze-slezska-se-vratili-s-prazdnou-20191214.html"      
>
            <h3 class="box-article-title fs20">Futsalisté Amoru neuhlídali Pospěcha. Ze Slezska se vrátili s prázdnou</h3>
            <h4 class="box-article-perex fs16">Poslední letošní výjezd na hřiště soupeře druholigovým futsalistům Amoru Kloboučky Vyškov nevyšel…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/kancelar-vymenila-vojtova-za-atelier-nejradeji-foti-miminka-a-rodiny-se-zviraty-20191221.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'vyskovsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/70/2c/jana-vojtova-fotografka-atelier-lide-od-vedle-01_denik-210-3x2.jpg" width="210" height="140" alt="Fotografování se pro Janu Vojtovou stalo prací i koníčkem." title="Fotografování se pro Janu Vojtovou stalo prací i koníčkem." srcset="https://g.denik.cz/70/2c/jana-vojtova-fotografka-atelier-lide-od-vedle-01_denik-210-3x2.jpg 1x, https://g.denik.cz/70/2c/jana-vojtova-fotografka-atelier-lide-od-vedle-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/kancelar-vymenila-vojtova-za-atelier-nejradeji-foti-miminka-a-rodiny-se-zviraty-20191221.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'vyskovsky.denik.cz'})">
                <h3 class="box-article-title fs20">Kancelář vyměnila Vojtová za ateliér. Nejraději fotí miminka a rodiny se zvířaty</h3>
                <h4 class="box-article-perex fs16">Ve svém ateliéru na Brněnské ulici ve Vyškově se Jana Vojtová věnuje fotografování. To ji zaujalo…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

<div id="fotbal-prehled"
    apiUrl="https://fotbal-api.denik.cz/api/front/1/standing/get?rubricId=9309&amp;articleId=4270089"
    linkPrehled="/">

    <div class="loading">
        <span></span><br>
        Načítám
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/build/js/react/component/denik/sportovniPrehled/fotbalPrehled.js?mtime=1575634293"></script>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/tenhle-gol-si-de-gea-za-ramecek-neda-i-kvuli-nemu-padl-manchester-s-poslednim-20191222.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d8/profimedia-0489426011_denik-120-3x2.jpg" width="120" height="80" alt="Brankář Manchesteru United David De Gea" title="Brankář Manchesteru United David De Gea" srcset="https://g.denik.cz/1/d8/profimedia-0489426011_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d8/profimedia-0489426011_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/tenhle-gol-si-de-gea-za-ramecek-neda-i-kvuli-nemu-padl-manchester-s-poslednim-20191222.html" tabindex="-1" title="číst článek: Tenhle gól si De Gea za rámeček nedá. I kvůli němu padl Manchester s posledním" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tenhle gól si De Gea za rámeček nedá. I kvůli němu…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/souboj-reprezentantu-pro-schicka-hlavou-prekonal-koubka-a-zaridil-lipsku-vyhru-20191221.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/96/profimedia-0489299287_denik-120-3x2.jpg" width="120" height="80" alt="Brankář Tomáš Koubek a útočník Patrik Schick." title="Brankář Tomáš Koubek a útočník Patrik Schick." srcset="https://g.denik.cz/1/96/profimedia-0489299287_denik-120-3x2.jpg 1x, https://g.denik.cz/1/96/profimedia-0489299287_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/souboj-reprezentantu-pro-schicka-hlavou-prekonal-koubka-a-zaridil-lipsku-vyhru-20191221.html" tabindex="-1" title="číst článek: Souboj reprezentantů pro Schicka. Hlavou překonal Koubka a zařídil Lipsku výhru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Souboj reprezentantů pro Schicka. Hlavou překonal…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/souper-slavie-resi-problem-slavnemu-klubu-hrozi-uzavreni-stadionu-20191221.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ad/barcelona-hrala-0-0-s-realem-a-udrzela-pred-rivalem-prvni-misto_denik-120-3x2.jpg" width="120" height="80" alt="Barcelona - Real Madrid" title="Barcelona - Real Madrid" srcset="https://g.denik.cz/1/ad/barcelona-hrala-0-0-s-realem-a-udrzela-pred-rivalem-prvni-misto_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ad/barcelona-hrala-0-0-s-realem-a-udrzela-pred-rivalem-prvni-misto_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/souper-slavie-resi-problem-slavnemu-klubu-hrozi-uzavreni-stadionu-20191221.html" tabindex="-1" title="číst článek: Soupeř Slavie řeší problém. Slavnému klubu hrozí uzavření stadionu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Soupeř Slavie řeší problém. Slavnému klubu hrozí…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zaci-hudebnich-trid-pripravili-adventni-koncert-20191213.html" tabindex="-1" title="číst článek: Žáci hudebních tříd připravili adventní koncert">
			        <h3 class="box-article-title fs16">Žáci hudebních tříd připravili adventní koncert</h3>
			    </a>
				<a href="/ctenar-reporter/clenove-dejepisneho-krouzku-vystoupili-v-muzeu-vyskovska-20191218.html" tabindex="-1" title="číst článek: Členové dějepisného kroužku vystoupili v Muzeu Vyškovska">
			        <h3 class="box-article-title fs16">Členové dějepisného kroužku vystoupili v Muzeu Vyškovska</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509463303389"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/uzivejte-si-vanoce-bez-vycitek-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/445b904f60f421e4379582a0ffdc8967.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/uzivejte-si-vanoce-bez-vycitek-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Užívejte si Vánoce bez výčitek" target="_blank">
                <h3 class="box-article-title fs16">Užívejte si Vánoce bez výčitek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c537713b39117420b8ed7d0bb97fb788.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Novoroční jin jóga" target="_blank">
                <h3 class="box-article-title fs16">Novoroční jin jóga</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/experti-odhalili-sto-nebezpecnych-aplikaci-vymazte-je-z-telefonu-radi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c48dff65cb6aa96f297828e6f752b5ff.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/experti-odhalili-sto-nebezpecnych-aplikaci-vymazte-je-z-telefonu-radi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Experti odhalili sto nebezpečných aplikací! Vymažte je z telefonu, radí" target="_blank">
                <h3 class="box-article-title fs16">Experti odhalili sto nebezpečných aplikací! Vymažte je z…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/dvojice-muzu-si-vyslechla-rozsudek-v-souvislosti-se-strelbou-v-brne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d09297ac2b4172a6fef86b95aaf1ac5e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/dvojice-muzu-si-vyslechla-rozsudek-v-souvislosti-se-strelbou-v-brne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dvojice mužů si vyslechla rozsudek v souvislosti se střelbou v Brně" target="_blank">
                <h3 class="box-article-title fs16">Dvojice mužů si vyslechla rozsudek v souvislosti se…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-diana-20181220.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/13/meghan-place_denik-120-3x2.png" width="120" height="80" alt="Meghan markle" title="Meghan markle" srcset="https://g.denik.cz/56/13/meghan-place_denik-120-3x2.png 1x, https://g.denik.cz/56/13/meghan-place_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-diana-20181220.html" tabindex="-1" title="číst článek: Meghanin pokus být jako Diana se obrátil proti ní: VŠICHNI JI NESNÁŠÍ!"      target="_blank"
>
            <h3 class="box-article-title fs16">Meghanin pokus být jako Diana se obrátil proti ní:…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/pracharova-turek-laska.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f8/untitled-collage-4-d191220rbn2z1_denik-120-3x2.jpg" width="120" height="80" alt="Prachařová, Turek" title="Prachařová, Turek" srcset="https://g.denik.cz/56/f8/untitled-collage-4-d191220rbn2z1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f8/untitled-collage-4-d191220rbn2z1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/pracharova-turek-laska.html" tabindex="-1" title="číst článek: Pomsta Jakubovi? Prachařová se válí se svým milencem v posteli a všem to ukazuje"      target="_blank"
>
            <h3 class="box-article-title fs16">Pomsta Jakubovi? Prachařová se válí se svým milencem v…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/tatiana-albin-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c4/albinka-d1912238a9n41_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/c4/albinka-d1912238a9n41_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c4/albinka-d1912238a9n41_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/tatiana-albin-20200101.html" tabindex="-1" title="číst článek: Edith Garcia nemohla po porodu druhé dcery uvěřit svým očím"      target="_blank"
>
            <h3 class="box-article-title fs16">Edith Garcia nemohla po porodu druhé dcery uvěřit svým…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-rizikove-tehotenstvi-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6c/s-cim-bojovat-po-porodu_denik-120-3x2.jpg" width="120" height="80" alt="S čím bojovat po porodu?" title="S čím bojovat po porodu?" srcset="https://g.denik.cz/120/6c/s-cim-bojovat-po-porodu_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6c/s-cim-bojovat-po-porodu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-rizikove-tehotenstvi-20200101.html" tabindex="-1" title="číst článek: Tvrdí se, že si samoživitelky za svůj osud mohou samy, já s tím nesouhlasím!"      target="_blank"
>
            <h3 class="box-article-title fs16">Tvrdí se, že si samoživitelky za svůj osud mohou samy,…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/0/5/5/6/1530556-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">18.12. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 23.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/1/2/8/5/1531285-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">18.12. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/1/2/6/1/1531261-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">16.12. - 15.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/1/6/4/5/1501645-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">27.11. - 31.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46910639-w41p4r.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 16 000 Kč">
				       	Výroba Montážní dělník, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-vratny-47444129-wyfr39.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Vrátný, 14 600 Kč">
				       	Ochrana a ostraha Vrátný, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-asistent-47225751-wj2rr4.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Asistent, asistentka, 24 000 Kč">
				       	Administrativa Asistent, asistentka, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-ostatni-pomocni-47419015-wch5kd.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Ostatní pomocní pracovníci, 89 Kč">
				       	Obchod Ostatní pomocní pracovníci, 89 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-47342247-w6fjua.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 28 000 Kč">
				       	Stavebnictví Stavební dělník, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-46211779-wku9ch.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Ostatní odborní pracovníci ve, 18 000 Kč">
				       	Zdravotnictví Ostatní odborní pracovníci ve, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-47143271-wmsqyy.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Bankovní makléř, 21 000 Kč">
				       	Bankovnictví a finanční služby Bankovní makléř, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-47365287-wvn499.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 28 000 Kč">
				       	Zdravotnictví Zdravotní sestra, 28 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-16-V-Se-Kombi-15768380202272406.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-16-V-Se-Hatchback-15587794595652853.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-16-V-Se-Kombi-15581738333272772.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-9-dCi-Ser-Kombi-15562717508662789.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-16-V-CR-Kombi-1461947122161165.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Twingo/Twingo-1-2-16-V-CR-Hatchback-15762333183911619.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Twingo ">
			          	Renault Twingo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-dCi-Sedan-Limuzina-15745052875852766.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-i-Serv-Kombi-15769244451692563.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio ">
			          	Renault Clio 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7-crdi-mt-wg-experience-21401811.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i40 1,7 CRDi, MT  WG Experience +">
			          	Hyundai i40 1,7 CRDi, MT  WG Experience +
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-c-max/mpv/benzin/ford-c-max-1-6-ti-vct-92kw-48681007.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-MAX 1,6 Ti-VCT   92KW">
			          	Ford C-MAX 1,6 Ti-VCT   92KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7-crdi-mt-premium-luxu-wg-p-21401769.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i40 1,7 CRDi, MT premium Luxu WG P">
			          	Hyundai i40 1,7 CRDi, MT premium Luxu WG P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper-s/hatchback/benzin/mini-cooper-s-48681277.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Cooper S ">
			          	Mini Cooper S 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-1-6-crdi-mt-wg-trikolor-ko-21402136.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 1,6 CRDi, MT  WG Trikolor + Ko">
			          	Hyundai i30 1,6 CRDi, MT  WG Trikolor + Ko
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500/hatchback/elektro/fiat-500-e-48681160.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat 500 E">
			          	Fiat 500 E
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/benzin/hyundai-tucson-1-6-4x4-t-gdi-at-1-6-turbo-tr-21402157.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Tucson 1,6 4x4 T-GDi, AT 1.6 Turbo Tr">
			          	Hyundai Tucson 1,6 4x4 T-GDi, AT 1.6 Turbo Tr
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/cng-benzin/skoda-octavia-cng-benzin-48681268.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia CNG + BENZIN">
			          	Škoda Octavia CNG + BENZIN
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-slavkov-u-brna-3882427#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Slavkov u Brna Pronájem bytu 3+1">
			          	Slavkov u Brna Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bucovice-revolucni-3881934#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bučovice, Revoluční Prodej bytu 3+1">
			          	Bučovice, Revoluční Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prusy-boskuvky-3879974#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Prusy-Boškůvky Prodej domu">
			          	Prusy-Boškůvky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-rousinov-3879706#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rousínov Pronájem bytu 2+kk">
			          	Rousínov Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-habrovany-3877598#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Habrovany Prodej domu">
			          	Habrovany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-otnice-3877234#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Otnice Prodej domu">
			          	Otnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bucovice-souckova-387-3873489#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bučovice, Součkova 387 Prodej domu">
			          	Bučovice, Součkova 387 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vyskov-3872180#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vyškov Prodej domu">
			          	Vyškov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_vyskovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/vyskovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//vyskovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576757992.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576757992.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://vyskovsky.denik.cz/fotbal-zajimavosti/borek-dockal-fotbal-reprezentace-rozhovor-20191204.html -->
	<!-- https://vyskovsky.denik.cz/fotbal-zajimavosti/borek-dockal-fotbal-reprezentace-rozhovor-20191204.html -->
	<script>
		if("https:\/\/vyskovsky.denik.cz\/fotbal-zajimavosti\/borek-dockal-fotbal-reprezentace-rozhovor-20191204.html" != window.location.href && "vyskovsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://vyskovsky.denik.cz/fotbal-zajimavosti/borek-dockal-fotbal-reprezentace-rozhovor-20191204.html'
		    });
		}
	</script>

</body>
</html>
