
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Japonské miso dokáže v kuchyni opravdové divy. Vyzkoušejte osvědčené recepty - Vyškovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'vyskovsky.denik.cz',
		'rubrikaTitle': 'Za jídlem',
		'rubrikaName': 'gastronomie',
		'template': 'clanek',
		'title': 'Japonské miso dokáže v kuchyni opravdové divy. Vyzkoušejte osvědčené recepty',
		'tag': ['miso', 'tofu', 'houby', 'sůl', 'máslo', 'dresink', 'ocet', 'smetana', 'zelenina', 'olivový olej'],
		'author': 'autor externí',
		'publishedDateTime': '2022-05-17T04:01:00+02:00',
		'modifiedDateTime': '2022-05-17T04:01:00+02:00',
		'articleID': 3269961746,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '3269961746-13279-70',
		'image': 'https://g.denik.cz/1/4e/brokolicovy-salat-s-tofu-a-zalivkou-s-misem-foto-marek-bartos_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://vyskovsky.denik.cz/galerie/neznate-japonske-miso-podivejte-se-na-recepty.html?photo=1&amp;back=3269961746-13279-70',
			'images': [
				{
					'url': 'https://g.denik.cz/1/02/banany-s-karamelovym-misem-foto-marek-bartos_denik-150-3x2.jpg',
					'description': 'Banány s karamelovým misem',
					'source': 'se svolením Marka Bartoše'
				},
				{
					'url': 'https://g.denik.cz/1/4e/brokolicovy-salat-s-tofu-a-zalivkou-s-misem-foto-marek-bartos_denik-150-3x2.jpg',
					'description': 'Brokolicový salát s tofu a zálivkou s misem',
					'source': 'se svolením Marka Bartoše'
				},
				{
					'url': 'https://g.denik.cz/1/40/marinovana-zebirka-s-omackou-z-misa-foto-marek-bartos_denik-150-3x2.jpg',
					'description': 'Marinovaná žebírka s omáčkou z misa',
					'source': 'se svolením Marka Bartoše'
				},
				{
					'url': 'https://g.denik.cz/1/12/testoviny-s-houbami-a-misem-foto-marek-bartos_denik-150-3x2.jpg',
					'description': 'Těstoviny s houbami a misem',
					'source': 'se svolením Marka Bartoše'
				}
			],
			'count': 4,
			'count-page': 5,
			'count-foto': 4,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://vyskovsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://vyskovsky.denik.cz/gastronomie/japonske-miso-recepty.html',
		'pageclass': 'article',
		'nzm': 1,
		'v': '001653040593',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Vyškovský deník",
                "item": "https://vyskovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Za jídlem",
                "item": "https://vyskovsky.denik.cz/gastronomie/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Japonské miso dokáže v kuchyni opravdové divy. Vyzkoušejte osvědčené recepty",
                "item": "https://vyskovsky.denik.cz/gastronomie/japonske-miso-recepty.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1652965231.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202205221200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://vyskovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Vyškovský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Pokud vás někdy při vaření pronásleduje pocit, že jídlu „něco“ chybí, vsaďte vařečku na to, že je to právě miso. Tato japonská pasta, která se vyrábí…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://vyskovsky.denik.cz/gastronomie/japonske-miso-recepty.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="autor externí">


	<meta property="og:site_name" content="Vyškovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://vyskovsky.denik.cz/gastronomie/japonske-miso-recepty.html">
	<meta property="og:title" content="Japonské miso dokáže v kuchyni opravdové divy. Vyzkoušejte osvědčené recepty">
	<meta property="og:description" content="Pokud vás někdy při vaření pronásleduje pocit, že jídlu „něco“ chybí, vsaďte vařečku na to, že je to právě miso. Tato japonská pasta, která se vyrábí fermentováním sójových bobů a obilovin, totiž, jak píše časopis Gurmet, dokáže divy.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Japonské miso dokáže v kuchyni opravdové divy. Vyzkoušejte osvědčené recepty">
	<meta name="twitter:description" content="Pokud vás někdy při vaření pronásleduje pocit, že jídlu „něco“ chybí, vsaďte vařečku na to, že je to právě miso. Tato japonská pasta, která se vyrábí fermentováním sójových bobů a obilovin, totiž, jak píše časopis Gurmet, dokáže divy.">
	<meta property="og:image" content="https://g.denik.cz/1/4e/brokolicovy-salat-s-tofu-a-zalivkou-s-misem-foto-marek-bartos_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Brokolicový salát s tofu a zálivkou s misem">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/4e/brokolicovy-salat-s-tofu-a-zalivkou-s-misem-foto-marek-bartos_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/4e/brokolicovy-salat-s-tofu-a-zalivkou-s-misem-foto-marek-bartos_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/">
    <meta property="article:published_time" content="2022-05-17T04:01:00+02:00">
    <meta property="article:modified_time" content="2022-05-17T04:01:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://vyskovsky.denik.cz/gastronomie/japonske-miso-recepty.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fvyskovsky.denik.cz%2Fgastronomie%2Fjaponske-miso-recepty.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fvyskovsky.denik.cz%2Fgastronomie%2Fjaponske-miso-recepty.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://vyskovsky.denik.cz/gastronomie/japonske-miso-recepty.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/vyskovsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://vyskovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://vyskovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://vyskovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://vyskovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://vyskovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://vyskovsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://vyskovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://vyskovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://vyskovsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://vyskovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://vyskovsky.denik.cz/gastronomie/japonske-miso-recepty.html'})"
></button>
        <form action="/gastronomie/japonske-miso-recepty.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Japonské miso dokáže v kuchyni opravdové divy. Vyzkoušejte osvědčené recepty</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    17.5.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/e6/externi-autor-web_denik-75-1x1.jpg" width="75" height="75" alt="autor externí" title="autor externí" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/e6/externi-autor-web_denik-75-1x1.jpg 1x, https://g.denik.cz/1/e6/externi-autor-web_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                                <span class="article-info__author-name">
                                    autor
                                    externí
                                </span>

                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fvyskovsky.denik.cz%2Fgastronomie%2Fjaponske-miso-recepty.html&subject=Japonsk%C3%A9%20miso%20dok%C3%A1%C5%BEe%20v%20kuchyni%20opravdov%C3%A9%20divy.%20Vyzkou%C5%A1ejte%20osv%C4%9Bd%C4%8Den%C3%A9%20recepty" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Japonské miso dokáže v kuchyni opravdové divy. Vyzkoušejte osvědčené recepty&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Pokud vás někdy při vaření pronásleduje pocit, že jídlu „něco“ chybí, vsaďte vařečku na to, že je to právě miso. Tato japonská pasta, která se vyrábí fermentováním sójových bobů a obilovin, totiž, jak píše časopis Gurmet, dokáže divy.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/neznate-japonske-miso-podivejte-se-na-recepty.html?photo=1&amp;back=3269961746-13279-70">
        <img src="https://g.denik.cz/1/4e/brokolicovy-salat-s-tofu-a-zalivkou-s-misem-foto-marek-bartos_denik-630-16x9.jpg" width="630" height="354" alt="Brokolicový salát s tofu a zálivkou s misem" title="Brokolicový salát s tofu a zálivkou s misem" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/4e/brokolicovy-salat-s-tofu-a-zalivkou-s-misem-foto-marek-bartos_denik-630-16x9.jpg 1x, https://g.denik.cz/1/4e/brokolicovy-salat-s-tofu-a-zalivkou-s-misem-foto-marek-bartos_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/neznate-japonske-miso-podivejte-se-na-recepty.html?back=3269961746-13279-70&amp;photo=2">
                        <img src="https://g.denik.cz/1/02/banany-s-karamelovym-misem-foto-marek-bartos_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/02/banany-s-karamelovym-misem-foto-marek-bartos_denik-150-3x2.jpg 1x, https://g.denik.cz/1/02/banany-s-karamelovym-misem-foto-marek-bartos_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/neznate-japonske-miso-podivejte-se-na-recepty.html?back=3269961746-13279-70&amp;photo=3">
                        <img src="https://g.denik.cz/1/40/marinovana-zebirka-s-omackou-z-misa-foto-marek-bartos_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/40/marinovana-zebirka-s-omackou-z-misa-foto-marek-bartos_denik-150-3x2.jpg 1x, https://g.denik.cz/1/40/marinovana-zebirka-s-omackou-z-misa-foto-marek-bartos_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/neznate-japonske-miso-podivejte-se-na-recepty.html?back=3269961746-13279-70&amp;photo=4">
                        <img src="https://g.denik.cz/1/12/testoviny-s-houbami-a-misem-foto-marek-bartos_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/12/testoviny-s-houbami-a-misem-foto-marek-bartos_denik-150-3x2.jpg 1x, https://g.denik.cz/1/12/testoviny-s-houbami-a-misem-foto-marek-bartos_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/neznate-japonske-miso-podivejte-se-na-recepty.html?back=3269961746-13279-70&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            4 fotografie v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Brokolicový salát s tofu a zálivkou s misem
            <span class="description-autor">
                 | 
                Foto: se svolením Marka Bartoše
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><h2 class="pseudo-h3">Kam s ním?</h2>
<p>• Rozmíchejte lžíci misa v horké vodě na skvělý vývar. I běžným polévkám dodá nový chuťový rozměr.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>• Hodí se do marinád, na nakládání masa a dresinků.</p>
<p>• Přidejte lžičku misa do masového nebo zeleninového stir-fry.</p>
<p>• Uvidíte, jaké divy udělá troška misa přidaného do šťouchaných brambor.</p>
<p>• Zamilujete si je v pomazánkách i dipech, ať už mají základ tvarohový, zeleninový, luštěninový, nebo v mixovaném tofu.</p>
<h2 class="pseudo-h3">Co s ním?</h2>
<p>• Abyste z této fermentované pasty získali všechny cenné látky, tepelně ji upravujte co nejkratší dobu. Proto miso najde uplatnění především ve studené kuchyni.</p>
<p>• Při přípravě polévek ho přidávejte až na závěr a poté už nenechávejte přejít varem. Neznamená to ale, že vařením by se zničilo. Podmanivou chuť si uchová i poté, jen z něj po výživové stránce tolik nevytěžíte.</p>
<p>• Načaté miso skladujte v uzavřené nádobě v lednici.</p>


        <a class="inserted-article" href="https://www.denik.cz/gastronomie/brrrr-brslice-polevka-z-ni-je-ale-vyborna-a-navic-leci-20220507.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/gastronomie/brrrr-brslice-polevka-z-ni-je-ale-vyborna-a-navic-leci-20220507.html' })">
            <img src="https://g.denik.cz/34/84/brrrr-brslice-polevka-z-ni-je-ale-vyborna-a-navic-leci-05_denik-150-3x2.jpg" width="150" height="100" alt="Brrrr. Bršlice. Polévka z ní je ale výborná a navíc léčí" title="Brrrr. Bršlice. Polévka z ní je ale výborná a navíc léčí" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/34/84/brrrr-brslice-polevka-z-ni-je-ale-vyborna-a-navic-leci-05_denik-150-3x2.jpg 1x, https://g.denik.cz/34/84/brrrr-brslice-polevka-z-ni-je-ale-vyborna-a-navic-leci-05_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Brrrr, bršlice? Polévka ze známého plevele je výborná a navíc léčí</div>
        </a>

<h2 class="pseudo-h3">Žluté a bílé miso</h2>
<p>Je nejmladší a nejjemnější. Vyrábí se ze sóji s podílem bílé rýže. V sudech fermentuje jen dva měsíce, proto má velmi lehkou chuť, dokonce s nasládlými tóny. V originále se jmenuje Shiro a je přirozeně bezlepkové.</p>
<h2 class="pseudo-h3">Hnědé miso</h2>
<p>Najdete ho v obchodech pod názvem Mugi nebo Genmai. Délka jeho fermentace se pohybuje okolo 12 měsíců. Podle druhu se k sójovému základu přidává buď ječmen, nebo rýže Natural.</p>
<h2 class="pseudo-h3">Červené miso</h2>
<p>Je nejtmavší a chuťově nejvýraznější. Vyznačuje se temně hnědou barvou s červeným nádechem a pevnější konzistencí než jiné druhy. Je vyrobené čistě jenom ze sóji bez přidání dalších složek a díky tomu je bezlepkové. V sudech fermentuje tři roky.</p>


        <a class="inserted-article" href="https://www.denik.cz/gastronomie/ragu-se-zampiony-a-kurecim-masem.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/gastronomie/ragu-se-zampiony-a-kurecim-masem.html' })">
            <img src="https://g.denik.cz/1/42/ragu_denik-150-3x2.png" width="150" height="100" alt="Ragú se žampiony a kuřecím masem" title="Ragú se žampiony a kuřecím masem" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/42/ragu_denik-150-3x2.png 1x, https://g.denik.cz/1/42/ragu_denik-150-3x2&#64;2x.png 2x">
            <div class="inserted-article__title">Recept na rychlý oběd: Ragú se žampiony a kuřecím masem</div>
        </a>

<h2 class="pseudo-h3">Marinovaná žebírka s omáčkou z misa</h2>
<p><strong>4 PORCE, PŘÍPRAVA 1 HODINA 45 MINUT + MARINOVÁNÍ</strong></p>
<p>Takovou pochoutku z grilu si můžete dopřát, i když je venku studeno a nevlídno. Zaručujeme, že až se ohlásí grilovací sezona, budete se k těmto úžasně ochuceným žebrům rádi vracet.</p>
<p>• masitá vepřová žebra 2 kg • cibule 1 ks • nové koření 6 kuliček • pepř 1 kulička • sůl 1 lžíce • červené miso 3 lžíce • majonéza 3 lžíce • rýžový ocet 3 lžíce • ředkvičky 1 svazek • polníček 2 hrsti • olej</p>
<p>1. Pokud máte žebra vcelku, překrojte je na menší kusy zhruba po 3 kostech. Vložte do hrnce a zalijte vodou, aby byla ponořená. Přidejte rozpůlenou, oloupanou cibuli, nové koření, pepř a sůl. Přiveďte k varu a vařte podle velikosti zhruba hodinu doměkka.</p>
<p>2. Miso, majonézu a 2 lžíce rýžového octa dobře promíchejte. Většinu směsi vetřete do osušených žebírek a nechte aspoň hodinu marinovat. Zbylou marinádu nechte stranou na pozdější použití. Ředkvičky nakrájejte, osolte a pokapejte zbývajícím rýžovým octem. Nechte naložené.</p>
<p>3. Žebra opečte na grilu nebo v troubě na režim grilování. Pečte 20–30 minut, než okraje zezlátnou a marináda se zapeče. Občas potřete olejem. Pečená žebra podávejte s naloženými ředkvičkami, polníčkem a jako dip přidejte zbylou marinádu, kterou jste si nechali stranou.</p>
<h2 class="pseudo-h3">Těstoviny s houbami a misem</h2>
<p><strong>4 PORCE, PŘÍPRAVA 25 MINUT</strong></p>
<p>Seznamte se s novou hvězdou kuchyně. Tohle jídlo je rychlé, jednoduché a opravdu chutné. My v redakci se k němu rozhodně budeme rádi vracet.</p>
<p>• těstoviny 400 g (bucatini nebo rigatoni) • houby 250 g • červená pasta miso 2 lžíce • česnek 3 stroužky • smetana ke šlehání 30% 150 ml • máslo 2 lžíce • olej 2 lžíce • bílý vinný ocet 1 lžíce • sůl a pepř</p>
<p>1. Očištěné houby nakrájejte a orestujte na rozpáleném oleji. Když trochu změknou, zakápněte je octem, promíchejte a dejte stranou. Je lepší pracovat v několika menších dávkách, aby se houby restovaly, ne dusily.</p>
<p>2. Změklé máslo dobře prošlehejte s misem. Na pánvi po houbách krátce opečte nasekaný česnek. Vraťte zpátky houby, přidejte miso s máslem, zalijte smetanou a vše dobře promíchejte. Nechte jen jednou krátce přejít varem.</p>
<p>3. Těstoviny uvařte a slijte. Přidejte je na pánev k omáčce a dobře prohoďte, aby se pěkně obalily. Podle potřeby osolte, opepřete a před podáváním posypte nakrájenou jarní cibulkou.</p>


        <a class="inserted-article" href="https://www.denik.cz/gastronomie/koblihy-pecene-ve-friteze-a-plnene-marmeladou.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/gastronomie/koblihy-pecene-ve-friteze-a-plnene-marmeladou.html' })">
            <img src="https://g.denik.cz/1/c9/koblihy-z-fritezy_denik-150-3x2.png" width="150" height="100" alt="Koblihy pečené ve fritéze a plněné marmeládou" title="Koblihy pečené ve fritéze a plněné marmeládou" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/c9/koblihy-z-fritezy_denik-150-3x2.png 1x, https://g.denik.cz/1/c9/koblihy-z-fritezy_denik-150-3x2&#64;2x.png 2x">
            <div class="inserted-article__title">Recept na koblihy pečené ve fritéze a plněné marmeládou. Výsledek stojí za to</div>
        </a>

<h2 class="pseudo-h3">Brokolicový salát s tofu a se zálivkou s misem</h2>
<p><strong>4 PORCE, PŘÍPRAVA 45 MINUT</strong></p>
<p>Možná by vás na první dobrou nenapadlo, že miso je vynikající surovina pro nejrůznější druhy dresinků. Jeho jemně slaná chuť a krémová konzistence ho k tomu ale předurčují. V lednici mějte tuhle pastu vždy k dispozici, příprava salátu pak bude otázkou chvilky.</p>
<p>• růžičková kapusta 250 g • brokolice 1 ks • tofu 2 balení • koriandrové semínko 1 lžička • konopné semínko 50 g • sezamová semínka 1 lžíce (nebo 1 lžička tahini) • bílá pasta miso 2 lžíce • chilli vločky 1 lžička (nebo víc podle chuti) • šťáva z 1 citronu • olivový olej • hladkolistá petrželka nebo jiné bylinky na ozdobení • sůl</p>
<p>1. Tofu dobře osušte a nakrájejte. Brokolici rozeberte na růžičky, růžičkovou kapustu nejdřív rozpulte a potom nakrájejte na proužky. Koriandrová semínka nadrťte v hmoždíři a posypejte jimi tofu a zeleninu. Vše pokapejte olivovým olejem, osolte a rozložte na plech. Dejte péct do trouby předehřáté na 180 °C a pečte zhruba 30 minut. Je v pořádku, když se zelenina i tofu během pečení trochu připálí.</p>
<p>2. Na dresink dejte do mixéru konopná a sezamová semínka, citronovou šťávu, miso a 3 lžíce olivového oleje. Přilijte několik lžic vody a rozmixujte do krémové konzistence. Podle potřeby dochuťte solí.</p>
<p>3. Opečenou zeleninu a tofu rozdělte na talíře, posypejte chilli a pokapejte připraveným dresinkem. Ozdobte bylinkami a podávejte ještě teplé.</p>


        <a class="inserted-article" href="https://www.denik.cz/gastronomie/jak-nechat-zmeknout-maslo.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/gastronomie/jak-nechat-zmeknout-maslo.html' })">
            <img src="https://g.denik.cz/1/56/maslo-jidlo_denik-150-3x2.jpg" width="150" height="100" alt="Přirozeně změklé máslo má nejlepší konzistenci" title="Přirozeně změklé máslo má nejlepší konzistenci" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/56/maslo-jidlo_denik-150-3x2.jpg 1x, https://g.denik.cz/1/56/maslo-jidlo_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Osm skvělých rad, jak nechat změknout máslo</div>
        </a>

<h2 class="pseudo-h3">Banány s karamelovým misem</h2>
<p><strong>4 PORCE, PŘÍPRAVA 25 MINUT</strong></p>
<p>Pokud jste propadli kouzlu slaného karamelu, teď byste měli zbystřit. Právě v tomto dezertu hraje miso velmi neobvyklou roli. A výsledek je vynikající.</p>
<p>• banán 4 ks • tmavé miso 1,5 lžíce • smetana ke šlehání 40% 250 ml • cukr 100 g • máslo 1 lžíce • tmavý rum 1 lžíce • vanilkový extrakt 1 lžička • nasekané arašídy k posypání (mohou být přírodní i solené)</p>
<p>1. V pánvi rozpusťte máslo, přidejte cukr a mícháním nechte rozpustit na karamel. Vmíchejte miso a pečlivě rozmačkejte všechny hrudky. Potom přilijte 100 ml smetany ke šlehání, vanilkový extrakt a dobře rozmíchejte. Postupujte opatrně, protože směs po přilití smetany okamžitě začne prudce vřít.</p>
<p>2. Zbývající smetanu ušlehejte s tmavým rumem. Nakrájejte banány a dobře je obalte v karamelovém misu. Rozdělte na talíře, ozdobte rumovou šlehačkou, posypejte nasekanými arašídy a pokapejte karamelovou omáčkou.</p>
<p><strong>Autor: Kateřina Bednářová, zdroj: časopis Gurmet</strong></p>
<p class="rastr-sedy-l">Gurmet -  neodolatelný český originál. Skvělé recepty, rozhovory s odborníky, ověřené informace a cenné tipy. Časopis Gurmet patří dlouhodobě na špičku mezi gastronomickými tituly. Zároveň není jen další kuchařkou, sleduje aktuální trendy v gastronomii a životním stylu. Reaguje tak nejen na rostoucí zájem lidí o to, co jíme a co bychom měli či mohli jíst, ale také na prudký rozvoj v gastropodnikání v posledních letech. Našim čtenářům přinášíme vedle originálních a vyzkoušených receptů také rozhovory, reportáže, osobní zpovědi a příběhy lidí, kteří jsou v této oblasti aktivní a inspirativní.</p></div>
        </div>





</section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">17.5.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fvyskovsky.denik.cz%2Fgastronomie%2Fjaponske-miso-recepty.html&subject=Japonsk%C3%A9%20miso%20dok%C3%A1%C5%BEe%20v%20kuchyni%20opravdov%C3%A9%20divy.%20Vyzkou%C5%A1ejte%20osv%C4%9Bd%C4%8Den%C3%A9%20recepty" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Japonské miso dokáže v kuchyni opravdové divy. Vyzkoušejte osvědčené recepty&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: miso" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/miso-102861.html">miso, </a>
                <a class="article-tags__item" title="Štítek: tofu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/tofu-49027.html">tofu, </a>
                <a class="article-tags__item" title="Štítek: houby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/houby-3494.html">houby, </a>
                <a class="article-tags__item" title="Štítek: sůl" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sul-2772.html">sůl, </a>
                <a class="article-tags__item" title="Štítek: máslo" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/maslo-2767.html">máslo, </a>
                <a class="article-tags__item" title="Štítek: dresink" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/dresink-44775.html">dresink, </a>
                <a class="article-tags__item" title="Štítek: ocet" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ocet-17021.html">ocet, </a>
                <a class="article-tags__item" title="Štítek: smetana" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/smetana-14011.html">smetana, </a>
                <a class="article-tags__item" title="Štítek: zelenina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zelenina-2904.html">zelenina, </a>
                <a class="article-tags__item" title="Štítek: olivový olej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/olivovy-olej-12692.html">olivový olej</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>






    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="4056984717,4212612228,4256533953,3204611708,1638921946,2869758384,135967426,310579036,1499316409"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="4056984717,4212612228,4256533953,3204611708,1638921946,2869758384,135967426,310579036,1499316409"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left" href="/zpravy_region/zabijec-zavijec-utoci-na-znojemsku-na-buxusy-postrik-na-larvy-ted-neplati-202205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Zabíječ zavíječ útočí na Vyškovsku na buxusy: postřik na larvy teď neplatí" tabindex="-1" >
            <img src="https://g.denik.cz/69/5b/zabijec-zavijec-zautocil-na-buxusy-postrik-na-larvy-ted-neplati-radi-odbornice-03_denik-210-3x2.jpg" width="210" height="140" alt="Keře buxusu poničené housenkami zavíječe zimostrázového" title="Keře buxusu poničené housenkami zavíječe zimostrázového" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/69/5b/zabijec-zavijec-zautocil-na-buxusy-postrik-na-larvy-ted-neplati-radi-odbornice-03_denik-210-3x2.jpg 1x, https://g.denik.cz/69/5b/zabijec-zavijec-zautocil-na-buxusy-postrik-na-larvy-ted-neplati-radi-odbornice-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/kere-buxusu-ponicene-housenkami.html?photo=1&amp;back=4056984717-3099-70" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>


        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/zabijec-zavijec-utoci-na-znojemsku-na-buxusy-postrik-na-larvy-ted-neplati-202205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zabíječ zavíječ útočí na Vyškovsku na buxusy: postřik na larvy teď neplatí</h3>
            /FOTO/ Ještě před týdnem nenašel na keřích buxusu, zvaného také krušpánek, žádnou známku napadení…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/zpravy_region/deti-uprchliku-maji-ve-vyskove-adaptacni-skupinu-na-hracky-prispeli-mistni-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Děti uprchlíků mají ve Vyškově adaptační skupinu. Na hračky přispěli místní" tabindex="-1" >
            <img src="https://g.denik.cz/70/78/deti-uprchliku-maji-ve-vyskove-adaptacni-skupinu-na-hracky-prispeli-mistni-05_denik-210-3x2.jpg" width="210" height="140" alt="Adaptační skupinu navštěvuje ve Vyškově zatím deset dětí, jsou tady stále volná místa." title="Adaptační skupinu navštěvuje ve Vyškově zatím deset dětí, jsou tady stále volná místa." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/70/78/deti-uprchliku-maji-ve-vyskove-adaptacni-skupinu-na-hracky-prispeli-mistni-05_denik-210-3x2.jpg 1x, https://g.denik.cz/70/78/deti-uprchliku-maji-ve-vyskove-adaptacni-skupinu-na-hracky-prispeli-mistni-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/adaptacni-skupina-ve-vyskove.html?photo=1&amp;back=4212612228-3099-70" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>


        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/deti-uprchliku-maji-ve-vyskove-adaptacni-skupinu-na-hracky-prispeli-mistni-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Děti uprchlíků mají ve Vyškově adaptační skupinu. Na hračky přispěli místní</h3>
            Adaptační skupina pro děti předškolního věku z řad ukrajinských uprchlíků ve Vyškově už funguje…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/ostatni_region/vybirejte-nejvetsiho-sportovniho-sympataka-jihomoravskeho-kraje-2020-a-2021-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Vybírejte největšího Sportovního sympaťáka Jihomoravského kraje 2020 a 2021" tabindex="-1" >
            <img src="https://g.denik.cz/50/1a/sympatak-jihomoravskeho-kraje-06_denik-210-3x2.jpg" width="210" height="140" alt="Veronika Jaborníková" title="Veronika Jaborníková" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/1a/sympatak-jihomoravskeho-kraje-06_denik-210-3x2.jpg 1x, https://g.denik.cz/50/1a/sympatak-jihomoravskeho-kraje-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/sympatak-kraje-2020-a-2021.html?photo=1&amp;back=4256533953-3103-70" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ostatni_region/vybirejte-nejvetsiho-sportovniho-sympataka-jihomoravskeho-kraje-2020-a-2021-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vybírejte největšího Sportovního sympaťáka Jihomoravského kraje 2020 a 2021</h3>
            Brno /ANKETA, FOTOGALERIE/ – Společně s anketou Sportovec Jihomoravského kraje, kterou z důvodu…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-ze-sveta/ukrajina-valka-novinky-20220523.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Rusko útočí na Luhanskou oblast. Hlavním cílem je Severodoněck, tvrdí Ukrajina" tabindex="-1" >
            <img src="https://g.denik.cz/1/74/ukrajina-vojaci-zaporozi_denik-210-3x2.jpg" width="210" height="140" alt="Ukrajinští vojáci v Záporožské oblasti" title="Ukrajinští vojáci v Záporožské oblasti" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/74/ukrajina-vojaci-zaporozi_denik-210-3x2.jpg 1x, https://g.denik.cz/1/74/ukrajina-vojaci-zaporozi_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/situace-na-rusko-ukrajinske-hranici.html?photo=1&amp;back=3204611708-9508-70" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 140
        </a>

            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    POSTUP BOJŮ
                </span>
            </div>

        </div>

        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/ukrajina-valka-novinky-20220523.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rusko útočí na Luhanskou oblast. Hlavním cílem je Severodoněck, tvrdí Ukrajina</h3>
            Ruská válka na Ukrajině pokračuje již 89 dní. Ruské jednotky se snaží probojovat do Luhanské…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top5">
    <a class="box-article-left" href="/zpravy_region/ohniva-show-sermiri-i-tanec-s-hadem-vyskovane-slavili-muzejni-noc-podivejte-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Ohnivá show, šermíři i tanec s hadem: Vyškované slavili muzejní noc, podívejte" tabindex="-1" >
            <img src="https://g.denik.cz/70/12/ohniva-show-sermiri-i-tanec-s-hadem-vyskovane-slavili-muzejni-noc-podivejte-ii-61_denik-210-3x2.jpg" width="210" height="140" alt="Světelná show." title="Světelná show." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/70/12/ohniva-show-sermiri-i-tanec-s-hadem-vyskovane-slavili-muzejni-noc-podivejte-ii-61_denik-210-3x2.jpg 1x, https://g.denik.cz/70/12/ohniva-show-sermiri-i-tanec-s-hadem-vyskovane-slavili-muzejni-noc-podivejte-ii-61_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/muzejni-noc-ve-vyskove.html?photo=1&amp;back=1638921946-3099-70" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 125
        </a>


        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/ohniva-show-sermiri-i-tanec-s-hadem-vyskovane-slavili-muzejni-noc-podivejte-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ohnivá show, šermíři i tanec s hadem: Vyškované slavili muzejní noc, podívejte</h3>
            Po dvouleté přestávce vynucené covidovou pandemií míří v pátek večer zástupy Vyškovanů a zvláště…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/slavkovsti-zaci-vyrazili-na-soutez-do-decina-pripravovali-hovezi-burger-20220523.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Slavkovští žáci vyrazili na soutěž do Děčína. Připravovali hovězí burger" tabindex="-1" >
            <img src="https://g.denik.cz/70/4b/iss-slavkov-u-brna-kucharska-soutez-03_denik-210-3x2.jpg" width="210" height="140" alt="Soutěžící měli za úkol připravit hovězí burger." title="Soutěžící měli za úkol připravit hovězí burger." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/70/4b/iss-slavkov-u-brna-kucharska-soutez-03_denik-210-3x2.jpg 1x, https://g.denik.cz/70/4b/iss-slavkov-u-brna-kucharska-soutez-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/slavkovsti-zaci-vyrazili-na-soutez-do-decina-pripravovali-hovezi-burger.html?photo=1&amp;back=2869758384-11631-70" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/slavkovsti-zaci-vyrazili-na-soutez-do-decina-pripravovali-hovezi-burger-20220523.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Slavkovští žáci vyrazili na soutěž do Děčína. Připravovali hovězí burger</h3>
            Na další kuchařskou soutěž s názvem Gastro Labe 2022 vyrazili žáci z Integrované střední školy…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/loterie-nepomahaji-neziskovemu-sektoru-20220520.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Loterie nepomáhají neziskovému sektoru" tabindex="-1" >
            <img src="https://g.denik.cz/1/f5/vaclav-krasa_denik-210-3x2.jpg" width="210" height="140" alt="Václav Krása" title="Václav Krása" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f5/vaclav-krasa_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f5/vaclav-krasa_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/arena-nazoru/loterie-nepomahaji-neziskovemu-sektoru-20220520.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Loterie nepomáhají neziskovému sektoru</h3>
            Tažení proti loterijním společnostem vedlo k tomu, že neziskový sektor byl od nich zcela odříznut.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/z-regionu/sci-fi-v-praxi-v-brne-nadory-odstrani-roboti-mensi-nez-lidska-bunka-20220522.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Sci-fi v praxi v Brně: nádory odstraní roboti menší než lidská buňka" tabindex="-1" >
            <img src="https://g.denik.cz/50/2b/vyzkumne-centrum-ceitec-brno-05_denik-210-3x2.jpg" width="210" height="140" alt="Brněnském výzkumné centrum Ceitec" title="Brněnském výzkumné centrum Ceitec" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/2b/vyzkumne-centrum-ceitec-brno-05_denik-210-3x2.jpg 1x, https://g.denik.cz/50/2b/vyzkumne-centrum-ceitec-brno-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/brnenskem-vyzkumne-centrum-ceitec.html?photo=1&amp;back=310579036-8094-70" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>


        </div>

        <a class="box-article-perex fs16" href="/z-regionu/sci-fi-v-praxi-v-brne-nadory-odstrani-roboti-mensi-nez-lidska-bunka-20220522.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sci-fi v praxi v Brně: nádory odstraní roboti menší než lidská buňka</h3>
            Můžete si vypláchnout ústa, slyšel u zubaře snad každý. Zanedlouho však tato věta dostane nový…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/kultura_region/ve-slavkovskem-parku-ozily-sochy-podivejte-se-na-dechberouci-vykony-umelcu-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Ve slavkovském parku ožily sochy: podívejte se na dechberoucí výkony umělců" tabindex="-1" >
            <img src="https://g.denik.cz/70/0d/ve-slavkovskem-parku-ozily-sochy-22_denik-210-3x2.jpg" width="210" height="140" alt="Festival Živé sochy přilákal do slavkovského parku tisíce návštěvníků. Tvůrci z různých zemí předvedli své dechberoucí umění." title="Festival Živé sochy přilákal do slavkovského parku tisíce návštěvníků. Tvůrci z různých zemí předvedli své dechberoucí umění." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/70/0d/ve-slavkovskem-parku-ozily-sochy-22_denik-210-3x2.jpg 1x, https://g.denik.cz/70/0d/ve-slavkovskem-parku-ozily-sochy-22_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                


    
        <a class="box-article-tag" href="/galerie/festival-zive-sochy-ve-slavkove-u-brna.html?photo=1&amp;back=1499316409-3115-70" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 45
        </a>


        </div>

        <a class="box-article-perex fs16" href="/kultura_region/ve-slavkovskem-parku-ozily-sochy-podivejte-se-na-dechberouci-vykony-umelcu-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ve slavkovském parku ožily sochy: podívejte se na dechberoucí výkony umělců</h3>
            Festival Živé sochy přilákal do slavkovského parku tisíce návštěvníků. Tvůrci z různých zemí…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/gastronomie/marketa-chovancova-mechovy-jarni-dortik.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/4f/mechovy-dort_denik-120-3x2.png" width="120" height="80" alt="Mechový dort" title="Mechový dort" loading="lazy" srcset="https://g.denik.cz/1/4f/mechovy-dort_denik-120-3x2.png 1x, https://g.denik.cz/1/4f/mechovy-dort_denik-120-3x2&#64;2x.png 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem"  >
            
            Za jídlem
        </a>
    
        <a class="small-article__title" href="/gastronomie/marketa-chovancova-mechovy-jarni-dortik.html" tabindex="-1" title="číst článek: Kousek přírody na talíři. Mechový dort přenese jaro i domů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Kousek přírody na talíři. Mechový dort přenese jaro i domů
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top23">
    <a class="small-article__left" href="/gastronomie/koblihy-pecene-ve-friteze-a-plnene-marmeladou.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/c9/koblihy-z-fritezy_denik-120-3x2.png" width="120" height="80" alt="Koblihy pečené ve fritéze a plněné marmeládou" title="Koblihy pečené ve fritéze a plněné marmeládou" loading="lazy" srcset="https://g.denik.cz/1/c9/koblihy-z-fritezy_denik-120-3x2.png 1x, https://g.denik.cz/1/c9/koblihy-z-fritezy_denik-120-3x2&#64;2x.png 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem"  >
            
            Za jídlem
        </a>
    
        <a class="small-article__title" href="/gastronomie/koblihy-pecene-ve-friteze-a-plnene-marmeladou.html" tabindex="-1" title="číst článek: Recept na koblihy pečené ve fritéze a plněné marmeládou. Výsledek stojí za to" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Recept na koblihy pečené ve fritéze a plněné marmeládou. Výsledek stojí za to
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/gastronomie/ragu-se-zampiony-a-kurecim-masem.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/42/ragu_denik-120-3x2.png" width="120" height="80" alt="Ragú se žampiony a kuřecím masem" title="Ragú se žampiony a kuřecím masem" loading="lazy" srcset="https://g.denik.cz/1/42/ragu_denik-120-3x2.png 1x, https://g.denik.cz/1/42/ragu_denik-120-3x2&#64;2x.png 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem"  >
            
            Za jídlem
        </a>
    
        <a class="small-article__title" href="/gastronomie/ragu-se-zampiony-a-kurecim-masem.html" tabindex="-1" title="číst článek: Recept na rychlý oběd: Ragú se žampiony a kuřecím masem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Recept na rychlý oběd: Ragú se žampiony a kuřecím masem
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/slavkovsti-zaci-vyrazili-na-soutez-do-decina-pripravovali-hovezi-burger-20220523.html" tabindex="-1" title="číst článek: Slavkovští žáci vyrazili na soutěž do Děčína. Připravovali hovězí burger" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Slavkovští žáci vyrazili na soutěž do Děčína. Připravovali hovězí burger</h3>
			    </a>
				<a href="/ctenar-reporter/pri-prochazce-vyskovem-sli-i-po-stopach-trenerky-very-caslavske-20220522.html" tabindex="-1" title="číst článek: Při procházce Vyškovem šli i po stopách trenérky Věry Čáslavské" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Při procházce Vyškovem šli i po stopách trenérky Věry Čáslavské</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/hubnuti/cviceni-po-porodu-20220521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4a2b531bb47646c17582fb9c3c7d920b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/hubnuti/cviceni-po-porodu-20220521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Cvičení po porodu" target="_blank" rel="noopener">
                Cvičení po porodu
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/krivoklatske-okruhy-raj-milovniku-silnicnich-kol-20220511.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/73a4dc71e3bf949d10c59a0f6884b5fe.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/krivoklatske-okruhy-raj-milovniku-silnicnich-kol-20220511.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Křivoklátské okruhy: ráj milovníků silničních kol" target="_blank" rel="noopener">
                Křivoklátské okruhy: ráj milovníků silničních kol
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-vyuzit-drevo-na-stavbe-ii-20220523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/778f90876b75f9f8b94dba2a6f488d0c.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-vyuzit-drevo-na-stavbe-ii-20220523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak využít dřevo na stavbě (II.)" target="_blank" rel="noopener">
                Jak využít dřevo na stavbě (II.)
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/koupelny-20220523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/6ca90a02f61f85ca66200fb67a0494f1.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/koupelny-20220523.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Podívejte, jak zlaté akcenty skvěle sluší koupelně!" target="_blank" rel="noopener">
                Podívejte, jak zlaté akcenty skvěle sluší koupelně!
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/462975-prvni-supermarket-zlevnuje-duchodcum-zbozi-takhle-na-to-reaguji-ostatni-obchody?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/53954b6765e0c77774d0070a09ddf785.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/462975-prvni-supermarket-zlevnuje-duchodcum-zbozi-takhle-na-to-reaguji-ostatni-obchody?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: První supermarket zlevňuje důchodcům zboží. Takhle na to reagují jiné obchody" target="_blank" rel="noopener">
                První supermarket zlevňuje důchodcům zboží. Takhle na to…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/462686-neni-fixace-jako-fixace-zakazniky-mate-slovickareni-ve-smlouvach?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/c4252b4472994141f011f0a4a68ebdfd.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/462686-neni-fixace-jako-fixace-zakazniky-mate-slovickareni-ve-smlouvach?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Není fixace jako fixace. Žena si myslela, že se jí zdražování nedotkne. Má smůlu" target="_blank" rel="noopener">
                Není fixace jako fixace. Žena si myslela, že se jí…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/leos-mares-o2-arena-2022.html"          target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/52/profimedia-0672028348_denik-120-3x2.jpg" width="120" height="80" alt="Leoš Mareš" title="Leoš Mareš" loading="lazy" srcset="https://g.denik.cz/120/52/profimedia-0672028348_denik-120-3x2.jpg 1x, https://g.denik.cz/120/52/profimedia-0672028348_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/leos-mares-o2-arena-2022.html" tabindex="-1" title="číst článek: Pád na pódiu, zásnuby a vyznání dceři: Leoš Mareš o víkendu rozzářil O2 arenu"          target="_blank" rel="noopener"
>
            Pád na pódiu, zásnuby a vyznání dceři: Leoš Mareš o víkendu rozzářil O2 arenu
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/josef-marsalek-zacatky.html"          target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/8f/pece-cela-zeme-krepelka-20200503-r1a9692-d220516f2gln1_denik-120-3x2.jpg" width="120" height="80" alt="Josef Maršálek v pořadu Peče celá země" title="Josef Maršálek v pořadu Peče celá země" loading="lazy" srcset="https://g.denik.cz/120/8f/pece-cela-zeme-krepelka-20200503-r1a9692-d220516f2gln1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/8f/pece-cela-zeme-krepelka-20200503-r1a9692-d220516f2gln1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/josef-marsalek-zacatky.html" tabindex="-1" title="číst článek: Josef Maršálek z Peče celá země o svých začátcích: Kdo může za to, že je cukrář?"          target="_blank" rel="noopener"
>
            Josef Maršálek z Peče celá země o svých začátcích: Kdo může za to, že je cukrář?
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vasek-jelinek-lunetic-nehoda.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Vyškovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ec/lunetic-03_denik-120-3x2.jpg" width="120" height="80" alt="Lunetic" title="Lunetic" loading="lazy" srcset="https://g.denik.cz/120/ec/lunetic-03_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ec/lunetic-03_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vasek-jelinek-lunetic-nehoda.html" tabindex="-1" title="číst článek: Vašek Jelínek se zachoval u nehody jako hrdina: Přesto mu hrozí veliké problémy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Vyškovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Vašek Jelínek se zachoval u nehody jako hrdina: Přesto mu hrozí veliké problémy
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vaclav-noid-barta-dcera-anicka-foto.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Vyškovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/84/profimedia-0691892142_denik-120-3x2.jpg" width="120" height="80" alt="Václav Noid Bárta" title="Václav Noid Bárta" loading="lazy" srcset="https://g.denik.cz/120/84/profimedia-0691892142_denik-120-3x2.jpg 1x, https://g.denik.cz/120/84/profimedia-0691892142_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vaclav-noid-barta-dcera-anicka-foto.html" tabindex="-1" title="číst článek: Václav Noid Bárta vytáhl rodinku ven: Pochlubil se roztomilou měsíční dcerou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Vyškovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Václav Noid Bárta vytáhl rodinku ven: Pochlubil se roztomilou měsíční dcerou
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=vyskovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/5/4/4/3/8/3154438-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;11.05. - 24.05.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=vyskovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/6/3/3/5/4/3163354-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.05. - 24.05.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=vyskovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/0/0/5/4/2920054-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.02. - 31.05.&quot;&gt; TESCO - Magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=vyskovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/7/8/4/3/2/3178432-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;19.05. - 01.06.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=vyskovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/4/9/3/9/9/3049399-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;04.04. - 31.05.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-63574649-w2j6pe.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Recepční, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Recepční, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operatori-cnc--obsluha-63574633-wypjzv.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátoři CNC - obsluha ohraňovacího lisu, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Operátoři CNC - obsluha ohraňovacího lisu, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/brusici-63574535-wbd7ag.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Brusiči, 36 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Brusiči, 36 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekar-lekarka--hematolog-63551091-wuc2a2.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lékař/Lékařka - hematolog, 55 160 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Lékař/Lékařka - hematolog, 55 160 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-davek-ssp-63551099-wp8p59.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialista dávek SSP a dávek pěstounské péče, 19 730 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Specialista dávek SSP a dávek pěstounské péče, 19 730 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cerpaci-stanice-63496160-wkgcdj.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha čerpací stanice PHM, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha čerpací stanice PHM, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-praskove-lakovny-63574553-w23gqz.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha práškové lakovny, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha práškové lakovny, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator--obsluha-stroje-63595701-wjf47s.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor - obsluha stroje, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Operátor - obsluha stroje, 23 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-320-i-Auto-Kombi-165278897968031.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 první majitel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 320 první majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-GT-xDrive-L-Sedan-Limuzina-163818624644631.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 530 první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 530 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-FL-318Ci-1M-Sportovni-Kupe-15731587458070.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 první majitel, servisní knížka, koupeno v I" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 3 první majitel, servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/116/116-i-2-0-Kombi-1646125455690230.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 116 první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 116 první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-40i-M-PAKET-SUV-1649689813643715.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X5 první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/750/750-i-xDrive-Sedan-Limuzina-1633496560578157.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 750 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 750 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/328/328-i-AT-xDRIVE-Sedan-Limuzina-1652432626890207.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 328 koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 328 koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/540/540-i-xDrive-To-Kombi-1631547274636626.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 540 první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 540 první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/liftback/benzin/hyundai-i30-1-4-t-gdi-6st-mt-fastback-s-21402231.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,4 T-GDi, 6st. MT  Fastback S" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 1,4 T-GDi, 6st. MT  Fastback S
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/kombi/benzin/peugeot-2008-1-2-t-5st-mt-21402313.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 1,2 T, 5st. MT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 2008 1,2 T, 5st. MT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-4-i-6st-mt-wg-trikolor-21402232.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,4 i, 6st. MT  WG Trikolor +" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 1,4 i, 6st. MT  WG Trikolor +
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-lodgy/mpv/benzin/dacia-lodgy-1-6-i-mt-21402335.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Lodgy 1,6 i, MT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Lodgy 1,6 i, MT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0-tdi-110kw-manual-6-100144583.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2,0 TDI 110kW manuál 6" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A4 2,0 TDI 110kW manuál 6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-4-i-mt-wg-trikolor-21402339.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,4 i, MT  WG Trikolor" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 1,4 i, MT  WG Trikolor
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-cherokee/suv/nafta/jeep-cherokee-2-0-m-jet-6st-mt-21402293.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jeep Cherokee 2,0 M-Jet, 6st. MT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jeep Cherokee 2,0 M-Jet, 6st. MT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-4-i-6st-mt-wg-trikolor-21402234.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,4 i, 6st. MT  WG Trikolor +" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 1,4 i, 6st. MT  WG Trikolor +
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-medlovice-4110703#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Medlovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Medlovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-vyskov-vita-nejedleho-453-35-4110224#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyškov, Víta Nejedlého 453/35 Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vyškov, Víta Nejedlého 453/35 Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tucapy-4109740#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tučapy Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Tučapy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krizanovice-4109098#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Křižanovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Křižanovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-vyskov-brnenska-4107372#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyškov, Brněnská Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vyškov, Brněnská Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vyskov-4106075#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyškov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vyškov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-moravske-malkovice-4105955#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Moravské Málkovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Moravské Málkovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vyskov-4105871#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyškov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vyškov Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/vyskovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/vyskovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://vyskovsky.denik.cz/gastronomie/japonske-miso-recepty.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001653040593/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001653040593/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001653040593/build/js/denik/desktop/pages/page-article.js" ></script>






<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806123.js"></script>


    

    </body>
    </html>
