
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Vyškovský deník",
            "item": "https:\/\/vyskovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/vyskovsky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "V helmách a s baterkami uvidí krápníky. Na unikátním atomovém krytu ve Výpustku",
            "item": "https:\/\/vyskovsky.denik.cz\/z-regionu\/v-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>V helmách a s baterkami uvidí krápníky. Na unikátním atomovém krytu ve Výpustku - Vyškovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jeskyni Výpustek nedaleko Křtin navštíví každoročně kolem dvaceti tisíc turistů. Velkým lákadlem je zachovalé velitelské pracoviště s podzemním…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jan Charvát">


	<meta property="og:site_name" content="Vyškovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://vyskovsky.denik.cz/z-regionu/v-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html">
	<meta property="og:title" content="V helmách a s baterkami uvidí krápníky. Na unikátním atomovém krytu ve Výpustku">
	<meta property="og:description" content="Jeskyni Výpustek nedaleko Křtin navštíví každoročně kolem dvaceti tisíc turistů. Velkým lákadlem je zachovalé velitelské pracoviště s podzemním protiatomovým krytem. Pracovníci jeskyně chtějí návštěvu unikátních prostor turistům ještě více zatraktivnit.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="V helmách a s baterkami uvidí krápníky. Na unikátním atomovém krytu ve Výpustku">
	<meta name="twitter:description" content="Jeskyni Výpustek nedaleko Křtin navštíví každoročně kolem dvaceti tisíc turistů. Velkým lákadlem je zachovalé velitelské pracoviště s podzemním protiatomovým krytem. Pracovníci jeskyně chtějí návštěvu unikátních prostor turistům ještě více zatraktivnit.">
	<meta property="og:image" content="https://g.denik.cz/67/9b/7178348-jeskyne-vypustek_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jeskyně Výpustek v Moravském krasu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/67/9b/7178348-jeskyne-vypustek_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/67/9b/7178348-jeskyne-vypustek_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/">
    <meta property="article:published_time" content="2020-08-05T05:38:00+02:00">
    <meta property="article:modified_time" content="2020-08-05T05:38:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1596457639.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1596456850.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1596456850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1596456850.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1596456850.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://vyskovsky.denik.cz/z-regionu/v-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://vyskovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Vyškovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/vyskovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://vyskovsky.denik.cz/z-regionu/v-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fvyskovsky.denik.cz%2Fz-regionu%2Fv-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fvyskovsky.denik.cz%2Fz-regionu%2Fv-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/v-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion vyskovsky_denik">

            <li>

                <a href="https://vyskovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vyškov', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" href="/mikroregion/vyskov.html">VYŠKOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_bučovice', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" href="/mikroregion/bucovice.html">BUČOVICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_slavkov-u-brna', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" href="/mikroregion/slavkov-u-brna.html">SLAVKOV U BRNA</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_rousínov', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" href="/mikroregion/rousinov.html">ROUSÍNOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ivanovice-na-hané', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" href="/mikroregion/ivanovice-na-hane.html">IVANOVICE NA HANÉ</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://vyskovsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vyškovsko', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >
Vyškovsko
        </a>
    </li>
    <li class="item">
        <a href="https://vyskovsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://vyskovsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://vyskovsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://vyskovsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://vyskovsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://vyskovsky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'vyskovsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/v-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://breclavsky.denik.cz/zpravy_region/zmrzlina-z-chmele-jako-citronova-nove-ji-nabizi-breclavsky-pivovar-frankies-20200804.html" class="text">Dali byste si pivní zmrzlinu?</a>
            <a href="#close" class="close" data-title="dali-byste-si-pivni-zmrzlinu">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">V helmách a s baterkami uvidí krápníky. Na unikátním atomovém krytu ve Výpustku</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 05:38</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://vyskovsky.denik.cz/z-regionu/v-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://vyskovsky.denik.cz/z-regionu/v-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html&text=V%20helm%C3%A1ch%20a%20s%20baterkami%20uvid%C3%AD%20kr%C3%A1pn%C3%ADky.%20Na%20unik%C3%A1tn%C3%ADm%20atomov%C3%A9m%20krytu%20ve%20V%C3%BDpustku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvyskovsky.denik.cz%2Fz-regionu%2Fv-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html&subject=V%20helm%C3%A1ch%20a%20s%20baterkami%20uvid%C3%AD%20kr%C3%A1pn%C3%ADky.%20Na%20unik%C3%A1tn%C3%ADm%20atomov%C3%A9m%20krytu%20ve%20V%C3%BDpustku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Jeskyni Výpustek nedaleko Křtin navštíví každoročně kolem dvaceti tisíc turistů. Velkým lákadlem je zachovalé velitelské pracoviště s podzemním protiatomovým krytem. Pracovníci jeskyně chtějí návštěvu unikátních prostor turistům ještě více zatraktivnit.</p>

<div class="article-multimedium">
        <a href="/galerie/vypustek_jeskyne___.html?photo=1&amp;back=495399153-8094-70">
            <img src="https://g.denik.cz/67/9b/7178348-jeskyne-vypustek_denik-630-16x9.jpg" width="630" height="354" alt="Jeskyně Výpustek v Moravském krasu." title="Jeskyně Výpustek v Moravském krasu." class="multimedium-img" srcset="https://g.denik.cz/67/9b/7178348-jeskyne-vypustek_denik-630-16x9.jpg 1x, https://g.denik.cz/67/9b/7178348-jeskyne-vypustek_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/vypustek_jeskyne___.html?back=495399153-8094-70&amp;photo=2">
                            <img src="https://g.denik.cz/67/91/jeskyne_vypustek_krtiny_blanensko_____21__denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/67/91/jeskyne_vypustek_krtiny_blanensko_____21__denik-150-3x2.jpg 1x, https://g.denik.cz/67/91/jeskyne_vypustek_krtiny_blanensko_____21__denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vypustek_jeskyne___.html?back=495399153-8094-70&amp;photo=3">
                            <img src="https://g.denik.cz/67/91/jeskyne_vypustek_krtiny_blanensko_____1__denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/67/91/jeskyne_vypustek_krtiny_blanensko_____1__denik-150-3x2.jpg 1x, https://g.denik.cz/67/91/jeskyne_vypustek_krtiny_blanensko_____1__denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vypustek_jeskyne___.html?back=495399153-8094-70&amp;photo=4">
                            <img src="https://g.denik.cz/67/91/jeskyne_vypustek_krtiny_blanensko_____2__denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/67/91/jeskyne_vypustek_krtiny_blanensko_____2__denik-150-3x2.jpg 1x, https://g.denik.cz/67/91/jeskyne_vypustek_krtiny_blanensko_____2__denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vypustek_jeskyne___.html?back=495399153-8094-70&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>23 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Jeskyně Výpustek v Moravském krasu.
        <span class="description-autor">
             | 
            Foto: Petr Zajíček
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Zájemci by se mohli podívat také do dosud nepřístupných zákoutí kolem bezmála dvě stě metrů dlouhého krytu a na jeho střechu. „Kryt je vlastně krabice v obrovské jeskyní chodbě. Lidé nemají představu, jak vlastně vypadá zvenčí. Dosud se procházeli jen uvnitř,“ uvedl pracovník Výpustku Jaroslav Ondráček.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>V okolí krytu je však potřeba vybudovat nové schodiště a lávku nad jeho střechou. Tam by se turisté pohybovali v helmách a s baterkami. „Nebude to zážitková trasa jako ve Sloupsko-šošůvských jeskyních, kde se lidé plazí v bahně. Ale myslím si, že i tak to bude atraktivní. Nad krytem je totiž zachovalá krápníková výzdoba. Zatím je to jen nápad a jsme na začátku,“ informovala vedoucí jeskyně Výpustek Hana Horáková.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://blanensky.denik.cz/zpravy_region/koronavirovy-semafor-nejhorsi-situace-v-brne-na-mape-jizni-moravy-sviti-zelene-20200804.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/7f/infografika-brno-jiznimorava-semafor-nahl_denik-150-3x2.jpg" width="150" height="100" alt="Případy koronavirové nákazy na jižní Moravě." title="Případy koronavirové nákazy na jižní Moravě." srcset="https://g.denik.cz/50/7f/infografika-brno-jiznimorava-semafor-nahl_denik-150-3x2.jpg 1x, https://g.denik.cz/50/7f/infografika-brno-jiznimorava-semafor-nahl_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Koronavirový semafor: nejhorší situace v Brně. Na mapě jižní Moravy svítí zeleně</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Správa jeskyní Moravského krasu potřebuje získat také řadu povolení včetně kladného stanoviska od ochranářů. „Pokud ale vše dobře půjde, chtěli bychom tuto novinku nabídnout v příští sezoně. Uvidíme, jaký o ni bude zájem. Každopádně bude na rezervaci. Nebude to ale nový prohlídkový okruh, jen takové dobrodružné zpestření,“ dodala Horáková.</p>
<p>Jeskyně Výpustek je trvale otevřená od března 2008. Dalším tahákem pro turisty je už několik let expozice Jeskyně a lidé. S audiovizuálními, grafickými a trojrozměrnými předměty, ukazující vazbu jeskyní a člověka.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://blanensky.denik.cz/zpravy_region/strojirny-miri-opet-do-drazby-tentokrat-za-95-milionu-20200804.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/67/dc/blansko-strojirny-ckd-drazba-07_denik-150-3x2.jpg" width="150" height="100" alt="Areál bývalého podniku ČKD Blansko strojírny a. s." title="Areál bývalého podniku ČKD Blansko strojírny a. s." srcset="https://g.denik.cz/67/dc/blansko-strojirny-ckd-drazba-07_denik-150-3x2.jpg 1x, https://g.denik.cz/67/dc/blansko-strojirny-ckd-drazba-07_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Strojírny míří opět do dražby. Tentokrát za 95 milionů</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Podle krasového badatele Petra Zajíčka je kolem Výpustku stále řada otazníků. V jeho podzemí se zřejmě ukrývá velké krasové jezero. „Ve dvacátých a třicátých letech zde podzemí zkoumal badatel Josef Urbánek. Dochovala se po něm mapa. Podle ní ve Výpustku objevil největší krasové jezero ve střední Evropě. O délce 128 metrů. Jenže za druhé světové války armáda zasypala přístupové cesty a od padesátých let po jezeře marně pátrají generace badatelů. Já té mapě věřím,“ řekl Zajíček.</p>
<p>Výpustek obývali první pravěcí lidé zhruba před 12 000 lety. První zmínky o pravidelných vstupech a výzkumech podzemí jsou ze 17. století. 19. století bylo stoletím výzkumů a dalších úprav návštěvnické trasy majiteli jeskyně. Tím byl rod Lichtenštejnů. Následující století se pak na jeskyni podepsalo drastickým způsobem. V letech 1923 až 1932 se ve Výpustku těžily fosfátové hlíny. Dělníci odstranili velké množství naplavenin.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://blanensky.denik.cz/zpravy_region/probrali-popelnice-lidem-v-olesnici-vic-nez-pulku-odpadu-jde-vytridit-zjistili-20200803.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/59/84/7127346-popelnice-odpad-trideni-odpadu-kontejner-smeti-volby-plumlov-zarovice-rozdavani-nadob-odpad_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/59/84/7127346-popelnice-odpad-trideni-odpadu-kontejner-smeti-volby-plumlov-zarovice-rozdavani-nadob-odpad_denik-150-3x2.jpg 1x, https://g.denik.cz/59/84/7127346-popelnice-odpad-trideni-odpadu-kontejner-smeti-volby-plumlov-zarovice-rozdavani-nadob-odpad_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Probrali popelnice lidem v Olešnici. Víc než půlku odpadu jde vytřídit, zjistili</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V letech 1943 až 1945 vybudovali nacisté ve Výpustku podzemní továrnu na výrobu součástek do leteckých motorů. O patnáct let později postavila československá armáda na stejném místě přísně utajené velitelské pracoviště s podzemním protiatomovým krytem. To bylo v systému přísně tajného bojového charakteru až do konce roku 2001. O pět let později převzalo celý areál od armády ministerstvo životního prostředí a správa jeskyní. Ve zkušebním provozu otevřeli jeskyňáři Výpustek na podzim 2007. Na ostro začal fungovat v březnu následujícího roku.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jan-charvat-120.html">Jan Charvát</a>
</div>
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.291122,16.724398&hl=cs&sll=49.291122,16.724398&z=11&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:38</span>
    <a href="/diskuse/nova/k0Ok4.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://vyskovsky.denik.cz/z-regionu/v-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://vyskovsky.denik.cz/z-regionu/v-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html&text=V%20helm%C3%A1ch%20a%20s%20baterkami%20uvid%C3%AD%20kr%C3%A1pn%C3%ADky.%20Na%20unik%C3%A1tn%C3%ADm%20atomov%C3%A9m%20krytu%20ve%20V%C3%BDpustku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvyskovsky.denik.cz%2Fz-regionu%2Fv-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html&subject=V%20helm%C3%A1ch%20a%20s%20baterkami%20uvid%C3%AD%20kr%C3%A1pn%C3%ADky.%20Na%20unik%C3%A1tn%C3%ADm%20atomov%C3%A9m%20krytu%20ve%20V%C3%BDpustku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: jeskyně" href="/tagy/jeskyne-7286.html">jeskyně, </a></li>
                    <li><a title="Štítek: Křtiny" href="/tagy/krtiny-17980.html">Křtiny, </a></li>
                    <li><a title="Štítek: jezero" href="/tagy/jezero-3920.html">jezero, </a></li>
                    <li><a title="Štítek: Hana Horáková" href="/tagy/hana-horakova-8438.html">Hana Horáková, </a></li>
                    <li><a title="Štítek: Druhá světová válka" href="/tagy/druha-svetova-valka-369.html">Druhá světová válka, </a></li>
                    <li><a title="Štítek: Československá armáda" href="/tagy/ceskoslovenska-armada-7379.html">Československá armáda, </a></li>
                    <li><a title="Štítek: Ministerstvo životního prostředí" href="/tagy/ministerstvo-zivotniho-prostredi-2382.html">Ministerstvo životního prostředí, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Moravský kras" href="/tagy/moravsky-kras-8836.html">Moravský kras, </a></li>
                    <li><a title="Štítek: Výpustek" href="/tagy/vypustek-21924.html">Výpustek</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="687352209,2372618115,3156056816,1192739524,2261512905,4248365837,2208516042,1468019476,1652390168"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/skolka-kancelare-a-posilovna-opustena-akademie-v-centru-bucovic-najde-vyuziti-20200805.html"  title="číst článek: Školka, kanceláře a posilovna. Opuštěná akademie v centru Bučovic najde využití" tabindex="-1"     
>
            <img src="https://g.denik.cz/71/e0/materska-skolka11_denik-210-3x2.jpg" width="210" height="140" alt="Mateřská škola. Ilustrační foto" title="Mateřská škola. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/71/e0/materska-skolka11_denik-210-3x2.jpg 1x, https://g.denik.cz/71/e0/materska-skolka11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/skolka-kancelare-a-posilovna-opustena-akademie-v-centru-bucovic-najde-vyuziti-20200805.html"      
>
            <h3 class="box-article-title fs20">Školka, kanceláře a posilovna. Opuštěná akademie v centru Bučovic najde využití</h3>
            <h4 class="box-article-perex fs16">Místo studentů zaplní část bývalé obchodní akademie v Bučovicích předškoláci. Tamní radnice chce…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html"  title="číst článek: Bavič, vinaři nebo ředitelky. Krajské volby na jihu Moravy: sázka na známé tváře" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/09/brno-jihomoravsky-kraj-urad_denik-210-3x2.jpg" width="210" height="140" alt="Budova úřadu Jihomoravského sídlícího v Brně. Ilustrační foto." title="Budova úřadu Jihomoravského sídlícího v Brně. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/50/09/brno-jihomoravsky-kraj-urad_denik-210-3x2.jpg 1x, https://g.denik.cz/50/09/brno-jihomoravsky-kraj-urad_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nektere-z-osobnosti-ktere-kandiduji-do-krajskych-voleb-2020-na-jizni-morave.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html"      
>
            <h3 class="box-article-title fs20">Bavič, vinaři nebo ředitelky. Krajské volby na jihu Moravy: sázka na známé tváře</h3>
            <h4 class="box-article-perex fs16">/INFOGRAFIKA LÍDRŮ/ Je známý tím, že kdykoli dokáže vykouzlit dobrou náladu. Lidový vypravěč a…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mini-cooper-s/benzin/mini-cooper-s-48681280.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48681280_1/1578668716" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mini-cooper-s/benzin/mini-cooper-s-48681280.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Mini Cooper S</h3>
	                   	<div></div>
	                	<div class="service-box-strong">361 790 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-2/hatchback/nafta/bmw-218d-active-tourer-48681186.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48681186_2/1550053873" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-2/hatchback/nafta/bmw-218d-active-tourer-48681186.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">BMW Řada 2</h3>
	                   	<div>218D  Active Tourer</div>
	                	<div class="service-box-strong">299 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/opel-astra/kombi/benzin/opel-astra-1-4-t-mt-chip-st-enjoy-21402211.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/21402211_1/1595597552" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-astra/kombi/benzin/opel-astra-1-4-t-mt-chip-st-enjoy-21402211.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Opel Astra</h3>
	                   	<div>1,4 T, MT + Chip ST Enjoy</div>
	                	<div class="service-box-strong">304 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/prave-jsme-se-narodila-vase-miminka-31-tydne-2020-20200804.html"  title="číst článek: Právě jsme se narodila. Vaše miminka 31. týdne 2020" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/fe/prave-jsme-se-narodila-miminka-31-tydne-04_denik-210-3x2.jpg" width="210" height="140" alt="Richard Mikula, Malacky, 26. července 2020, 5.50, Nemocnice Břeclav, 50 centimetrů, 3160 gramů." title="Richard Mikula, Malacky, 26. července 2020, 5.50, Nemocnice Břeclav, 50 centimetrů, 3160 gramů." class="box-article-img" srcset="https://g.denik.cz/50/fe/prave-jsme-se-narodila-miminka-31-tydne-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/fe/prave-jsme-se-narodila-miminka-31-tydne-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/miminka-31-tydne-v-jihomoravskem-kraji.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/miminka/prave-jsme-se-narodila-vase-miminka-31-tydne-2020-20200804.html"      
>
            <h3 class="box-article-title fs20">Právě jsme se narodila. Vaše miminka 31. týdne 2020</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Vážení čtenáři, představujeme vám novorozeňátka z Brna a celého kraje. Redakce…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/servisni-technik-49406439-wza6gw.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Servisní technik</h3>
				       	<div>POŽADAVKY: vzdělání vyučení nebo vyšší, ŘP sk. B,…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pomocny-a-kuchar-ka-52425611-wjhur4.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Pomocný/á kuchař/ka</h3>
				       	<div>POŽADAVKY: vzdělání vyučení POPIS PRÁCE: PP na…</div>
				       	<div class="service-box-strong">18 390 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/delnik-delnice-ve-zdravotnicke-49572679-w3zez2.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">dělník/dělnice ve zdravotnické výrobě</h3>
				       	<div>Co by Vám nemělo chybět:…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/tip-na-divadlo-cikani-jdou-do-nebe-divadlo-bez-zabradli-prijede-do-slavkova-20200805.html"  title="číst článek: Tip na divadlo: Cikáni jdou do nebe. Divadlo bez zábradlí přijede do Slavkova" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/9e/20150611-divadlo-hra-cikani-jdou-do-nebe-19_denik-210-3x2.jpg" width="210" height="140" alt="Muzikál Cikáni jdou do nebe." title="Muzikál Cikáni jdou do nebe." class="box-article-img" srcset="https://g.denik.cz/54/9e/20150611-divadlo-hra-cikani-jdou-do-nebe-19_denik-210-3x2.jpg 1x, https://g.denik.cz/54/9e/20150611-divadlo-hra-cikani-jdou-do-nebe-19_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                        <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Tipy na kulturu
        </a>
        <a class="box-article-tag" href="/galerie/muzikal-cikani-jdou-do-nebe.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/tipy-na-kulturu/tip-na-divadlo-cikani-jdou-do-nebe-divadlo-bez-zabradli-prijede-do-slavkova-20200805.html"      
>
            <h3 class="box-article-title fs20">Tip na divadlo: Cikáni jdou do nebe. Divadlo bez zábradlí přijede do Slavkova</h3>
            <h4 class="box-article-perex fs16">Divadlo bez zábradlí nabídne jevištní zpracování slavného filmu Emila Lotjanu a Jevgenije Dogy…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/desivy-pohled-auto-sjelo-do-rozbourene-reky-posadka-na-strese-volala-o-pomoc-20200804.html"  title="číst článek: Děsivý pohled: auto sjelo do rozbouřené řeky, posádka na střeše volala o pomoc" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/77/auto-sjelo-do-rozbourene-reky-posadka-vylezla-na-strechu-zachranili-ji-hasici-04_denik-210-3x2.jpg" width="210" height="140" alt="Zásah hasičů na Ivančicku, kde dodávka sjela do rozbouřené řeky." title="Zásah hasičů na Ivančicku, kde dodávka sjela do rozbouřené řeky." class="box-article-img" srcset="https://g.denik.cz/50/77/auto-sjelo-do-rozbourene-reky-posadka-vylezla-na-strechu-zachranili-ji-hasici-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/77/auto-sjelo-do-rozbourene-reky-posadka-vylezla-na-strechu-zachranili-ji-hasici-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/desivy-pohled-auto-sjelo-do-rozbourene-reky-posadka-na-strese-volala-o-pomoc.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/z-regionu/desivy-pohled-auto-sjelo-do-rozbourene-reky-posadka-na-strese-volala-o-pomoc-20200804.html"      
>
            <h3 class="box-article-title fs20">Děsivý pohled: auto sjelo do rozbouřené řeky, posádka na střeše volala o pomoc</h3>
            <h4 class="box-article-perex fs16">Bouřící hladina řeky, uprostřed ní bílá dodávka a na její střeše dva muži. Jejich náročná, víc…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-letonice-skolni-3959830#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5f29d96f4ee8b7.28657241.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-letonice-skolni-3959830#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Letonice, Školní">Letonice, Školní</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vyskov-vita-nejedleho-3959113#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f29db18d0f304.91617698.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vyskov-vita-nejedleho-3959113#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Vyškov, Víta Nejedlého">Vyškov, Víta Nejedlého</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 690 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-vyskov-3958983#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5f26ece08dd080.32376211.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-vyskov-3958983#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Vyškov">Vyškov</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/vyskovsti-orlici-trenovali-poctive-na-zavodech-casto-prekonali-sve-rekordy-20200805.html"  title="číst článek: Vyškovští orlíci trénovali poctivě. Na závodech často překonali své rekordy" tabindex="-1"     
>
            <img src="https://g.denik.cz/70/06/atleticky-oddil-orel-vyskov-co-bylo-jinak-07_denik-210-3x2.jpg" width="210" height="140" alt="Atletický oddíl Orla Vyškov se ohlíží za tím, jak pandemie koronaviru ovlivnila sportovní dění." title="Atletický oddíl Orla Vyškov se ohlíží za tím, jak pandemie koronaviru ovlivnila sportovní dění." class="box-article-img" srcset="https://g.denik.cz/70/06/atleticky-oddil-orel-vyskov-co-bylo-jinak-07_denik-210-3x2.jpg 1x, https://g.denik.cz/70/06/atleticky-oddil-orel-vyskov-co-bylo-jinak-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ohlednuti-atletickeho-oddilu-orla-vyskov.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/ctenar-reporter/vyskovsti-orlici-trenovali-poctive-na-zavodech-casto-prekonali-sve-rekordy-20200805.html"      
>
            <h3 class="box-article-title fs20">Vyškovští orlíci trénovali poctivě. Na závodech často překonali své rekordy</h3>
            <h4 class="box-article-perex fs16">Doba karantény COVID 19 udělala v naším životě chaos, ze kterého se nemůžeme ještě teď…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/kamiony-pod-okny-dovolenou-lidem-na-brnensku-rusi-hluk-aut-kvuli-objizdce-20200804.html"  title="číst článek: Kamiony pod okny. Dovolenou lidem na Břeclavsku ruší hluk aut, kvůli objížďce" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/a1/pasohlavky-most-oprava-omezeny-provoz-semafor-kolona2-07_denik-210-3x2.jpg" width="210" height="140" alt="Kvůli špatnému stavu mostu u Pasohlávek tam od května řídí dopravu semafory a průjezdný je jen jeden jízdní pruh. Tvoří se tam kolony" title="Kvůli špatnému stavu mostu u Pasohlávek tam od května řídí dopravu semafory a průjezdný je jen jeden jízdní pruh. Tvoří se tam kolony" class="box-article-img" srcset="https://g.denik.cz/50/a1/pasohlavky-most-oprava-omezeny-provoz-semafor-kolona2-07_denik-210-3x2.jpg 1x, https://g.denik.cz/50/a1/pasohlavky-most-oprava-omezeny-provoz-semafor-kolona2-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kvuli-spatnemu-stavu-mostu-u-pasohlavek-tam-od-kvetna-ridi-dopravu-semafory2.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/z-regionu/kamiony-pod-okny-dovolenou-lidem-na-brnensku-rusi-hluk-aut-kvuli-objizdce-20200804.html"      
>
            <h3 class="box-article-title fs20">Kamiony pod okny. Dovolenou lidem na Břeclavsku ruší hluk aut, kvůli objížďce</h3>
            <h4 class="box-article-perex fs16">Nepříjemně překvapení jsou turisté, kteří se rozhodli trávit dovolenou v obcích, kudy vede…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/na-hlavni-poste-v-brne-nahlasili-bombu-nejezdi-vlaky-ani-mestska-doprava-20200804.html"  title="číst článek: Na hlavní poště v Brně někdo nahlásil bombu. Šlo o planý poplach" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/e7/bomba-na-poste-foto-ondrej-marecek-01_denik-210-3x2.jpg" width="210" height="140" alt="Na poště u hlavního nádraží byla dnes nahlášena bomba" title="Na poště u hlavního nádraží byla dnes nahlášena bomba" class="box-article-img" srcset="https://g.denik.cz/50/e7/bomba-na-poste-foto-ondrej-marecek-01_denik-210-3x2.jpg 1x, https://g.denik.cz/50/e7/bomba-na-poste-foto-ondrej-marecek-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nahlasena-bomba-u-hlavni-posty-v-brne.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/z-regionu/na-hlavni-poste-v-brne-nahlasili-bombu-nejezdi-vlaky-ani-mestska-doprava-20200804.html"      
>
            <h3 class="box-article-title fs20">Na hlavní poště v Brně někdo nahlásil bombu. Šlo o planý poplach</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Nahlášená bomba v budově pošty ochromila v úterý ráno okolí brněnského hlavního nádraží.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirovy-semafor-nejhorsi-situace-v-brne-na-mape-jizni-moravy-sviti-zelene-20200804.html"  title="číst článek: Koronavirový semafor: nejhorší situace v Brně. Na mapě jižní Moravy svítí zeleně" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/7f/infografika-brno-jiznimorava-semafor-nahl_denik-210-3x2.jpg" width="210" height="140" alt="Případy koronavirové nákazy na jižní Moravě." title="Případy koronavirové nákazy na jižní Moravě." class="box-article-img" srcset="https://g.denik.cz/50/7f/infografika-brno-jiznimorava-semafor-nahl_denik-210-3x2.jpg 1x, https://g.denik.cz/50/7f/infografika-brno-jiznimorava-semafor-nahl_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dezinfekce-brnenske-nemocnice-v-bohunicich.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/koronavirovy-semafor-nejhorsi-situace-v-brne-na-mape-jizni-moravy-sviti-zelene-20200804.html"      
>
            <h3 class="box-article-title fs20">Koronavirový semafor: nejhorší situace v Brně. Na mapě jižní Moravy svítí zeleně</h3>
            <h4 class="box-article-perex fs16">/INFOGRAFIKA/ Koronavirová nákaza se objevila v mateřské škole na Břeclavsku. Ministerstvo…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/naplast-za-motogp-stihac-raf-bocek-za-riditky-nebo-beseda-s-abrahamem-a-balazem-20200805.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/2d/brno-patek-amd-automotodrom-masaryk-okruh-motorka-grand_denik-120-3x2.jpg" width="120" height="80" alt="Karel Abraham při závodě MotoGP." title="Karel Abraham při závodě MotoGP." srcset="https://g.denik.cz/50/2d/brno-patek-amd-automotodrom-masaryk-okruh-motorka-grand_denik-120-3x2.jpg 1x, https://g.denik.cz/50/2d/brno-patek-amd-automotodrom-masaryk-okruh-motorka-grand_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/naplast-za-motogp-stihac-raf-bocek-za-riditky-nebo-beseda-s-abrahamem-a-balazem-20200805.html" tabindex="-1" title="číst článek: Náplast za MotoGP naživo: stíhač Boček za řídítky, beseda s Abrahamem a Balážem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Náplast za MotoGP naživo: stíhač Boček za řídítky, beseda s Abrahamem a Balážem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/09/brno-jihomoravsky-kraj-urad_denik-120-3x2.jpg" width="120" height="80" alt="Budova úřadu Jihomoravského sídlícího v Brně. Ilustrační foto." title="Budova úřadu Jihomoravského sídlícího v Brně. Ilustrační foto." srcset="https://g.denik.cz/50/09/brno-jihomoravsky-kraj-urad_denik-120-3x2.jpg 1x, https://g.denik.cz/50/09/brno-jihomoravsky-kraj-urad_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/bavic-vinari-nebo-reditelky-krajske-volby-na-jihu-moravy-sazka-na-zname-tvare-20200805.html" tabindex="-1" title="číst článek: Bavič, vinaři nebo ředitelky. Krajské volby na jihu Moravy: sázka na známé tváře" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bavič, vinaři nebo ředitelky. Krajské volby na jihu Moravy: sázka na známé tváře</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/desivy-pohled-auto-sjelo-do-rozbourene-reky-posadka-na-strese-volala-o-pomoc-20200804.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/77/auto-sjelo-do-rozbourene-reky-posadka-vylezla-na-strechu-zachranili-ji-hasici-04_denik-120-3x2.jpg" width="120" height="80" alt="Zásah hasičů na Ivančicku, kde dodávka sjela do rozbouřené řeky." title="Zásah hasičů na Ivančicku, kde dodávka sjela do rozbouřené řeky." srcset="https://g.denik.cz/50/77/auto-sjelo-do-rozbourene-reky-posadka-vylezla-na-strechu-zachranili-ji-hasici-04_denik-120-3x2.jpg 1x, https://g.denik.cz/50/77/auto-sjelo-do-rozbourene-reky-posadka-vylezla-na-strechu-zachranili-ji-hasici-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/desivy-pohled-auto-sjelo-do-rozbourene-reky-posadka-na-strese-volala-o-pomoc-20200804.html" tabindex="-1" title="číst článek: Děsivý pohled: auto sjelo do rozbouřené řeky, posádka na střeše volala o pomoc" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Děsivý pohled: auto sjelo do rozbouřené řeky, posádka na střeše volala o pomoc</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vyskovsti-orlici-trenovali-poctive-na-zavodech-casto-prekonali-sve-rekordy-20200805.html" tabindex="-1" title="číst článek: Vyškovští orlíci trénovali poctivě. Na závodech často překonali své rekordy">
			        <h3 class="ugc-promo__article-title">Vyškovští orlíci trénovali poctivě. Na závodech často překonali své rekordy</h3>
			    </a>
				<a href="/ctenar-reporter/akce-spolu-na-piknik-se-v-brne-vydarila-pocasi-pralo-a-dobrot-byla-spousta-20200804.html" tabindex="-1" title="číst článek: Akce Spolu na piknik se v Brně vydařila. Počasí přálo a dobrot byla spousta">
			        <h3 class="ugc-promo__article-title">Akce Spolu na piknik se v Brně vydařila. Počasí přálo a dobrot byla spousta</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509463303389"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/sestava-proti-bolestem-zad-20200804.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a3ee27e950f639b44836cc9ee39c36ba.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/sestava-proti-bolestem-zad-20200804.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Sestava proti bolestem zad" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Sestava proti bolestem zad</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7b5084413277bdf74f2087ea963bb05d.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/zacvicte-si-na-zivo-s-lektorkou-nicole-dostalovou-20200721.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zacvičte si 19.8. na živo s lektorkou Nicole Dostálovou!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zacvičte si 19.8. na živo s lektorkou Nicole Dostálovou!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/bejrutem-otrasla-mohutna-exploze-tlakova-vlna-roztristila-okna-v-okoli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dd8a397328166fa650d932dfe3349ba7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/bejrutem-otrasla-mohutna-exploze-tlakova-vlna-roztristila-okna-v-okoli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Při explozi v Bejrútu zemřelo nejméně 70 lidí. Tisíce dalších se zranily" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Při explozi v Bejrútu zemřelo nejméně 70 lidí. Tisíce…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ve-strednich-cechach-zemrely-dve-ridicky-pod-vlakem-a-nakladakem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cf96f4753c959c63d167c99484b81017.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ve-strednich-cechach-zemrely-dve-ridicky-pod-vlakem-a-nakladakem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ve středních Čechách zemřely dvě řidičky. Pod vlakem a náklaďákem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ve středních Čechách zemřely dvě řidičky. Pod vlakem a…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-ucesy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/03/untitled-collage-34-d2008045ljhv1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/03/untitled-collage-34-d2008045ljhv1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/03/untitled-collage-34-d2008045ljhv1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-ucesy.html" tabindex="-1" title="číst článek: Ježek i slečna ležérní: Přehled nejbizarnějších účesů Lucie Vondráčkové"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ježek i slečna ležérní: Přehled nejbizarnějších účesů Lucie Vondráčkové</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/tomas-verner-otcem.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/aa/untitled-collage-35-d200804c26hv1_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Verner" title="Tomáš Verner" srcset="https://g.denik.cz/56/aa/untitled-collage-35-d200804c26hv1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/aa/untitled-collage-35-d200804c26hv1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/tomas-verner-otcem.html" tabindex="-1" title="číst článek: Verner se tajně oženil a bude táta, před Vondráčkovou dal kdysi přednost muži"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Verner se tajně oženil a bude táta, před Vondráčkovou dal kdysi přednost muži</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-spatova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f6/spatova-01_denik-120-3x2.jpg" width="120" height="80" alt="Olga Špátová" title="Olga Špátová" srcset="https://g.denik.cz/56/f6/spatova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f6/spatova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-spatova.html" tabindex="-1" title="číst článek: Film o Karlu Gottovi: Režisérka Olga Špátová kvůli vystřiženým záběrům plakala"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Film o Karlu Gottovi: Režisérka Olga Špátová kvůli vystřiženým záběrům plakala</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/charlotte-gottova-budoucnost.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/db/charlotte-d200803956f71_denik-120-3x2.jpg" width="120" height="80" alt="Charlotte Ella Gottová" title="Charlotte Ella Gottová" srcset="https://g.denik.cz/127/db/charlotte-d200803956f71_denik-120-3x2.jpg 1x, https://g.denik.cz/127/db/charlotte-d200803956f71_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/charlotte-gottova-budoucnost.html" tabindex="-1" title="číst článek: Úspěch a bohatství: Vědma prozradila, jaká bude kariéra Charlotte Gottové"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Úspěch a bohatství: Vědma prozradila, jaká bude kariéra Charlotte Gottové</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/9/3/0/7/1929307-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">05.08. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/7/1/8/7/1917187-500-810.jpg" width="180" alt="Albert - Značková kvalita za neporazitelné ceny">
                    </div>
                    <div class="prometheus-text">
                        Albert - Značková kvalita za neporazitelné ceny
                        <div class="prometheus-date">29.07. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/2/6/3/6/1912636-500-810.jpg" width="180" alt="Lidl - Zpátky do lavic!">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Zpátky do lavic!
                        <div class="prometheus-date">23.07. - 09.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/4/3/5/7/1924357-500-810.jpg" width="180" alt="Lidl - XXL týden">
                    </div>
                    <div class="prometheus-text">
                        Lidl - XXL týden
                        <div class="prometheus-date">03.08. - 09.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/0/5/9/5/2/1905952-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">04.08. - 04.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-delnice-ve-zdravotnicke-49572679-w3zez2.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník/dělnice ve zdravotnické výrobě, 20 000 Kč" target="_blank" rel="noopener">
				       	dělník/dělnice ve zdravotnické výrobě, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/telefonni-a-hr-operator-49505143-wtp1pe.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Telefonní a HR operátor, 35 000 Kč" target="_blank" rel="noopener">
				       	Telefonní a HR operátor, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-ka-pravniho-49475991-wfgn62.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Referent/ka právního a obchodního oddělení a oddělení vývoje, 25 000 Kč" target="_blank" rel="noopener">
				       	Referent/ka právního a obchodního oddělení a oddělení vývoje, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sicka-49405937-wv89xp.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Šička, 21 000 Kč" target="_blank" rel="noopener">
				       	Šička, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklidovy-a-pracovnik-ce-49442065-w6pets.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Úklidový/á pracovník/ce, 12 000 Kč" target="_blank" rel="noopener">
				       	Úklidový/á pracovník/ce, 12 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-52316759-wufsjk.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 21 370 Kč" target="_blank" rel="noopener">
				       	Kuchař/ka, 21 370 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalater--topenar-49481201-wzm4f1.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Instalatér - topenář, 32 000 Kč" target="_blank" rel="noopener">
				       	Instalatér - topenář, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-lisovna-49562051-wzs14y.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka lisovna, 22 000 Kč" target="_blank" rel="noopener">
				       	Operátor/ka lisovna, 22 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-6-TDi-Kombi-15954967744671762.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia " target="_blank" rel="noopener">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-8-TSI-Sedan-Limuzina-15954967711901730.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-i-Serv-Kombi-15954967708311724.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2-TSi-Kombi-15954967707101722.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia " target="_blank" rel="noopener">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-9-TDi-Kombi-15954967703111721.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-2-TSi-Kombi-15954967693501719.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-I-1-9-TDi-Kombi-1595410360278880.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia " target="_blank" rel="noopener">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-2-TSI-Ser-MPV-1595410360203879.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster " target="_blank" rel="noopener">
			          	Škoda Roomster 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/benzin/opel-astra-1-4-t-mt-chip-st-enjoy-21402211.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1,4 T, MT + Chip ST Enjoy" target="_blank" rel="noopener">
			          	Opel Astra 1,4 T, MT + Chip ST Enjoy
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dodge-durango/suv/benzin/dodge-durango-5-7-r-t-hemi-4wd-48681333.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dodge Durango 5,7 R/T HEMI 4WD" target="_blank" rel="noopener">
			          	Dodge Durango 5,7 R/T HEMI 4WD
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x5/suv/nafta/bmw-x5-3-0-d-173kw-48681175.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 3,0 D   173kW" target="_blank" rel="noopener">
			          	BMW X5 3,0 D   173kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/benzin/hyundai-tucson-1-6-t-gdi-7-dct-traveller-21402184.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson 1,6 T-GDI, 7 DCT  Traveller" target="_blank" rel="noopener">
			          	Hyundai Tucson 1,6 T-GDI, 7 DCT  Traveller
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/nafta/hyundai-tucson-1-7-crdi-mt-odpocet-dph-triko-21402203.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson 1,7 CRDi, MT odpočet DPH Triko" target="_blank" rel="noopener">
			          	Hyundai Tucson 1,7 CRDi, MT odpočet DPH Triko
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-vii-benzin-cng-48681294.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf VII Benzin + CNG" target="_blank" rel="noopener">
			          	Volkswagen Golf VII Benzin + CNG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7-crdi-mt-premium-luxu-wg-p-21401769.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 1,7 CRDi, MT premium Luxu WG P" target="_blank" rel="noopener">
			          	Hyundai i40 1,7 CRDi, MT premium Luxu WG P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7-crdi-mt-wg-experience-21401811.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 1,7 CRDi, MT  WG Experience +" target="_blank" rel="noopener">
			          	Hyundai i40 1,7 CRDi, MT  WG Experience +
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-vyskov-3958983#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyškov Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Vyškov Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hostice-heroltice-3956994#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hoštice-Heroltice Prodej domu" target="_blank" rel="noopener">
			          	Hoštice-Heroltice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-vyskov-sidliste-osvobozeni-3956879#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyškov, Sídliště Osvobození Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Vyškov, Sídliště Osvobození Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-vyskov-sidliste-osvobozeni-3956608#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyškov, Sídliště Osvobození Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Vyškov, Sídliště Osvobození Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-vyskov-sidliste-osvobozeni-3956605#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyškov, Sídliště Osvobození Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Vyškov, Sídliště Osvobození Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-slavkov-u-brna-ceskoslovenske-armady-3956510#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Slavkov u Brna, Československé armády Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Slavkov u Brna, Československé armády Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vyskov-3956245#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyškov Prodej domu" target="_blank" rel="noopener">
			          	Vyškov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chvalkovice-3956174#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chvalkovice Prodej domu" target="_blank" rel="noopener">
			          	Chvalkovice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#vyskovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/vyskovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1596456850.js"></script>


<!-- https://vyskovsky.denik.cz/z-regionu/v-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html -->
<!-- https://vyskovsky.denik.cz/z-regionu/v-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html -->
<script>
	if("https:\/\/vyskovsky.denik.cz\/z-regionu\/v-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html" != window.location.href && "vyskovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://vyskovsky.denik.cz/z-regionu/v-helmach-a-s-baterkami-uvidi-krapniky-na-unikatnim-atomovem-krytu-ve-vypustku-20200805.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1596457639.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1596456850.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1596456850.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1596456850.css">

</body>
</html>