
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'vyskovsky.denik.cz',
		'rubrikaTitle': 'Vyškovsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Kulturní dům v Rousínově? Plně v provozu, v parku funguje i nové venkovní pódium",
		'tag': ["Rousínov", "festival", "Rampa", "Česko", "kulturní dům"],
		'author': 'Jakub Dostál',
			'publishedDateTime': "2020-09-23T06:05:00+02:00",
        	'modifiedDateTime': "2020-09-23T06:05:00+02:00",
			'articleID': 4161837934,
			'back': "4161837934-3099-70",
		'image': "https:\/\/g.denik.cz\/70\/20\/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-04_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/vyskovsky.denik.cz\/galerie\/v-rousinove-uz-naplno-slouzi-zrekonstruovany-kulturni-dum-zalozna.html?photo=1&back=4161837934-3099-70",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/70\/c1\/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce_denik-150-3x2.jpg",
						'description': "Nové venkovní pódium využili divadelníci pro první ročník svého festivalu.",
						'source': "DAVA Rousínov"
					},
					{
						'url': "https:\/\/g.denik.cz\/70\/e1\/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-02_denik-150-3x2.jpg",
						'description': "Nové venkovní pódium využili divadelníci pro první ročník svého festivalu.",
						'source': "DAVA Rousínov"
					},
					{
						'url': "https:\/\/g.denik.cz\/70\/8f\/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-03_denik-150-3x2.jpg",
						'description': "Nové venkovní pódium využili divadelníci pro první ročník svého festivalu.",
						'source': "DAVA Rousínov"
					},
					{
						'url': "https:\/\/g.denik.cz\/70\/20\/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-04_denik-150-3x2.jpg",
						'description': "Nové venkovní pódium využili divadelníci pro první ročník svého festivalu.",
						'source': "DAVA Rousínov"
					},
					{
						'url': "https:\/\/g.denik.cz\/70\/65\/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-05_denik-150-3x2.jpg",
						'description': "Nové venkovní pódium využili divadelníci pro první ročník svého festivalu.",
						'source': "DAVA Rousínov"
					},
					{
						'url': "https:\/\/g.denik.cz\/70\/b6\/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-06_denik-150-3x2.jpg",
						'description': "Nové venkovní pódium využili divadelníci pro první ročník svého festivalu.",
						'source': "DAVA Rousínov"
					},
					{
						'url': "https:\/\/g.denik.cz\/70\/1a\/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-07_denik-150-3x2.jpg",
						'description': "Nové venkovní pódium využili divadelníci pro první ročník svého festivalu.",
						'source': "DAVA Rousínov"
					}
			],
			'count': 7,
	    },
		'breadcrumb': [
			{'name':"Vyškovský deník", 'link':"vyskovsky.denik.cz"},
			{'name':"Vyškovsko", 'link':"https:\/\/vyskovsky.denik.cz\/zpravy_region\/"},
			{'name':"Kulturní dům v Rousínově? Plně v provozu, v parku funguje i nové venkovní pódium", 'link':"https:\/\/vyskovsky.denik.cz\/zpravy_region\/kulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/vyskovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://vyskovsky.denik.cz/zpravy_region/kulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://vyskovsky.denik.cz/zpravy_region/kulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html",
            "name": "www.denik.cz",
            "headline": "Kulturní dům v Rousínově? Plně v provozu, v parku funguje i nové venkovní pódium",
            "description": "\/FOTOGALERIE\/ Potřebám účastníků kulturních akcí v Rousínově už naplno slouží zrekonstruovaný kulturní dům Záložna.",
            "articleBody":
                    "„V parku za Záložnou funguje také nové venkovní pódium. V září jsme ho využili pro první ročník Rousínovského divadelního festivalu, který byl v původním červnovém termínu zrušený kvůli koronaviru,“…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/70/20/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-04_denik-630-16x9.jpg",
                "description":"Nové venkovní pódium využili divadelníci pro první ročník svého festivalu.",
                "name":"Nové venkovní pódium využili divadelníci pro první ročník svého festivalu."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-09-23T06:05:00+02:00",
            "dateModified": "2020-09-22T19:14:57+02:00",
            "datePublished": "2020-09-23T06:05:00+02:00",
            "keywords": "null",
            "genre": "Vyškovsko",
            "author": {
                "@type": "Person",
                "name": "Jakub Dostál"
            },
            "editor": {
                "@type": "Person",
                "name": "Jakub Dostál"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://vyskovsky.denik.cz/zpravy_region/kulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Vyškovský deník",
            "item": "https:\/\/vyskovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Vyškovsko",
            "item": "https:\/\/vyskovsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Kulturní dům v Rousínově? Plně v provozu, v parku funguje i nové venkovní pódium",
            "item": "https:\/\/vyskovsky.denik.cz\/zpravy_region\/kulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kulturní dům v Rousínově? Plně v provozu, v parku funguje i nové venkovní pódium - Vyškovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Potřebám účastníků kulturních akcí v Rousínově už naplno slouží zrekonstruovaný kulturní dům Záložna.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jakub Dostál">


	<meta property="og:site_name" content="Vyškovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://vyskovsky.denik.cz/zpravy_region/kulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html">
	<meta property="og:title" content="Kulturní dům v Rousínově? Plně v provozu, v parku funguje i nové venkovní pódium">
	<meta property="og:description" content="/FOTOGALERIE/ Potřebám účastníků kulturních akcí v Rousínově už naplno slouží zrekonstruovaný kulturní dům Záložna.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kulturní dům v Rousínově? Plně v provozu, v parku funguje i nové venkovní pódium">
	<meta name="twitter:description" content="/FOTOGALERIE/ Potřebám účastníků kulturních akcí v Rousínově už naplno slouží zrekonstruovaný kulturní dům Záložna.">
	<meta property="og:image" content="https://g.denik.cz/70/20/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Nové venkovní pódium využili divadelníci pro první ročník svého festivalu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/70/20/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/70/20/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-04_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/">
    <meta property="article:published_time" content="2020-09-23T06:05:00+02:00">
    <meta property="article:modified_time" content="2020-09-23T06:05:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1600863863.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1600863604.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1600863604.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1600863604.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1600863604.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://vyskovsky.denik.cz/zpravy_region/kulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://vyskovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Vyškovský deník">

        

    <script type="text/javascript" src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202009161132">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/vyskovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://vyskovsky.denik.cz/zpravy_region/kulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fvyskovsky.denik.cz%2Fzpravy_region%2Fkulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fvyskovsky.denik.cz%2Fzpravy_region%2Fkulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/kulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion vyskovsky_denik">

            <li>

                <a href="https://vyskovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vyškov', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" href="/mikroregion/vyskov.html">VYŠKOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_bučovice', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" href="/mikroregion/bucovice.html">BUČOVICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_slavkov-u-brna', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" href="/mikroregion/slavkov-u-brna.html">SLAVKOV U BRNA</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_rousínov', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" href="/mikroregion/rousinov.html">ROUSÍNOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_ivanovice-na-hané', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" href="/mikroregion/ivanovice-na-hane.html">IVANOVICE NA HANÉ</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://vyskovsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vyškovsko', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="active">
Vyškovsko
        </a>
    </li>
    <li class="item">
        <a href="https://vyskovsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://vyskovsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://vyskovsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://vyskovsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://vyskovsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://vyskovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://vyskovsky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'vyskovsky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/kulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SKÓRE ROVNOSTI:</h3>
            <a href="https://brnensky.denik.cz/zpravy_region/testovani-vakcina-koronavir-brno-nemocnice-u-sv-anny-20200923.html" class="text">Zapojili byste se do testování vakcíny proti koronaviru?</a>
            <a href="#close" class="close" data-title="zapojili-byste-se-do-testovani-vakciny-proti-koronaviru">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kulturní dům v Rousínově? Plně v provozu, v parku funguje i nové venkovní pódium</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 06:05</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://vyskovsky.denik.cz/zpravy_region/kulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://vyskovsky.denik.cz/zpravy_region/kulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html&text=Kulturn%C3%AD%20d%C5%AFm%20v%20Rous%C3%ADnov%C4%9B%3F%20Pln%C4%9B%20v%20provozu%2C%20v%20parku%20funguje%20i%20nov%C3%A9%20venkovn%C3%AD%20p%C3%B3dium&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvyskovsky.denik.cz%2Fzpravy_region%2Fkulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html&subject=Kulturn%C3%AD%20d%C5%AFm%20v%20Rous%C3%ADnov%C4%9B%3F%20Pln%C4%9B%20v%20provozu%2C%20v%20parku%20funguje%20i%20nov%C3%A9%20venkovn%C3%AD%20p%C3%B3dium">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/FOTOGALERIE/ Potřebám účastníků kulturních akcí v Rousínově už naplno slouží zrekonstruovaný kulturní dům Záložna.</p>

<div class="article-multimedium">
        <a href="/galerie/v-rousinove-uz-naplno-slouzi-zrekonstruovany-kulturni-dum-zalozna.html?photo=1&amp;back=4161837934-3099-70">
            <img src="https://g.denik.cz/70/20/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-04_denik-630-16x9.jpg" width="630" height="354" alt="Nové venkovní pódium využili divadelníci pro první ročník svého festivalu." title="Nové venkovní pódium využili divadelníci pro první ročník svého festivalu." class="multimedium-img" srcset="https://g.denik.cz/70/20/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-04_denik-630-16x9.jpg 1x, https://g.denik.cz/70/20/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-04_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/v-rousinove-uz-naplno-slouzi-zrekonstruovany-kulturni-dum-zalozna.html?back=4161837934-3099-70&amp;photo=2">
                            <img src="https://g.denik.cz/70/c1/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/70/c1/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce_denik-150-3x2.jpg 1x, https://g.denik.cz/70/c1/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/v-rousinove-uz-naplno-slouzi-zrekonstruovany-kulturni-dum-zalozna.html?back=4161837934-3099-70&amp;photo=3">
                            <img src="https://g.denik.cz/70/e1/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/70/e1/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-02_denik-150-3x2.jpg 1x, https://g.denik.cz/70/e1/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/v-rousinove-uz-naplno-slouzi-zrekonstruovany-kulturni-dum-zalozna.html?back=4161837934-3099-70&amp;photo=4">
                            <img src="https://g.denik.cz/70/8f/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/70/8f/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-03_denik-150-3x2.jpg 1x, https://g.denik.cz/70/8f/venkovni-podium-rousinov-zalozna-kulturni-dum-rekonstrukce-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/v-rousinove-uz-naplno-slouzi-zrekonstruovany-kulturni-dum-zalozna.html?back=4161837934-3099-70&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>7 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Nové venkovní pódium využili divadelníci pro první ročník svého festivalu.
        <span class="description-autor">
             | 
            Foto: DAVA Rousínov
        </span>
</div>

        <div class="article-text article-content bbtext"><p>„V parku za Záložnou funguje také nové venkovní pódium. V září jsme ho využili pro první ročník Rousínovského divadelního festivalu, který byl v původním červnovém termínu zrušený kvůli koronaviru,“ komentoval za "Divadelní a výtvarný ansámbl" Filip Kolmačka.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Pódium je schodištěm a rampou propojené se stávající budovou. Velkou část plánovaných akcí tu však zatím zájemci oželí. „I program našeho festivalu byl kvůli současné situaci osekaný. Počítáme s ním ale znovu za rok,“ doplnil Kolmačka.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://vyskovsky.denik.cz/zpravy_region/kucerovsti-zili-napoleonskymi-dny-pripomneli-si-slavne-valecne-tazeni-20200922.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/70/67/kucerovsti-zili-napoleonskymi-dny_denik-150-3x2.jpg" width="150" height="100" alt="Součástí programu byly bojové ukázky" title="Součástí programu byly bojové ukázky" srcset="https://g.denik.cz/70/67/kucerovsti-zili-napoleonskymi-dny_denik-150-3x2.jpg 1x, https://g.denik.cz/70/67/kucerovsti-zili-napoleonskymi-dny_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kučerovští žili napoleonskými dny. Připomněli si slavné válečné tažení</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Modernizace vnitřních prostor se týkala malého sálu Záložny, kde se pracovalo na elektroinstalaci, nevyhovujících rozvodech a osvětlení. „Jsou zatepleny konstrukce stropu, snížena energetická náročnost na vytápění a doplněny klimatizační jednotky pro zabezpečení teplotní pohody v letních měsících,“ popsal tajemník městského úřadu Marián Tlčik.</p>
<p>V budově využívají nové vybavení v podobě promítacího plátna s laserovým projektorem, bezdrátového internetu přes volné wi-fi připojení nebo moderního zázemí pro přípravu občerstvení. „Ze stavebního hlediska došlo k zateplení konstrukce stropu, snížení energetické náročnosti na vytápění a doplnění klimatizačních jednotek pro zabezpečení teplotní pohody v letních měsících,“ doplnil tajemník městského úřadu.</p>
<p>S využitím vnitřních prostor počítají do budoucna zvláště při nepřízni počasí také divadelníci. „Náš festival se ve svém druhém ročníku zaměří především na tvorbu pro publikum dětí, mládeže a dětských a mladých herců. Snahou festivalu je vytvoření rodinné akce, kde se budou scházet profesionální umělci s amatéry z blízkého i širokého okolí. Myslíme tím především Českou republiku,“ dodal Kolmačka.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://vyskovsky.denik.cz/zpravy_region/s-trasou-stezky-z-krenovic-do-slavkova-ustoupili-terenu-i-ochranarum-20200922.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/2a/cyklostezka-cyklista-jaro-priroda-park-teplo-vylet-5456455_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/2a/cyklostezka-cyklista-jaro-priroda-park-teplo-vylet-5456455_denik-150-3x2.jpg 1x, https://g.denik.cz/43/2a/cyklostezka-cyklista-jaro-priroda-park-teplo-vylet-5456455_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">S trasou stezky z Křenovic do Slavkova ustoupili terénu i ochranářům</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Kulturní akce mají v tamních prostorách velkou tradici. Historie sálu spadá do období ÚP závodů, kdy sloužil dělníkům jako závodní klub. „Tomuto období pak odpovídalo i jeho nám všem známé „univerzálové vybavení a obložení“. Již v předešlých letech byl zpracován projekt modernizace, ale k jeho realizaci nedošlo, vývoj materiálů a vybavení pokročil, přesto jsme projekt použili jako základní výchozí kámen pro úpravy. Do modernizace jsme se tentokrát nedali cestou dodavatelskou, ale svépomocí s Městskými službami Rousínov,“ vyprávěl Tlčík.</p>
<p>Malý sál Záložny je využíván jak pro potřeby města, jednání zastupitelstva, školení, tak pro celou řadu obyvatel a jejich rodinné či firemní akce. Město kvůli tomu na svém webu provozuje rezervační systém.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jakub-dostal-4014.html">Jakub Dostál</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 06:05</span>
    <a href="/diskuse/nova/W8QaG.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://vyskovsky.denik.cz/zpravy_region/kulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://vyskovsky.denik.cz/zpravy_region/kulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html&text=Kulturn%C3%AD%20d%C5%AFm%20v%20Rous%C3%ADnov%C4%9B%3F%20Pln%C4%9B%20v%20provozu%2C%20v%20parku%20funguje%20i%20nov%C3%A9%20venkovn%C3%AD%20p%C3%B3dium&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvyskovsky.denik.cz%2Fzpravy_region%2Fkulturni-dum-v-rousinove-plne-v-provozu-v-parku-funguje-i-nove-venkovni-podium-2.html&subject=Kulturn%C3%AD%20d%C5%AFm%20v%20Rous%C3%ADnov%C4%9B%3F%20Pln%C4%9B%20v%20provozu%2C%20v%20parku%20funguje%20i%20nov%C3%A9%20venkovn%C3%AD%20p%C3%B3dium">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Rousínov" href="/tagy/rousinov-1296.html">Rousínov, </a></li>
                    <li><a title="Štítek: festival" href="/tagy/festival-1348.html">festival, </a></li>
                    <li><a title="Štítek: Rampa" href="/tagy/rampa-1252.html">Rampa, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: kulturní dům" href="/tagy/kulturni-dum-444.html">kulturní dům</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2175792830,4262935915,3835509571,1332546053,4219731601,2165379917,3676315077,1245734841,1121890236"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/pojedou-v-barvach-jihu-moravy-podivejte-se-jak-budou-uvnitr-vypadat-nove-vlaky-2.html"  title="číst článek: Pojedou v barvách jihu Moravy. Podívejte se, jak budou uvnitř vypadat nové vlaky" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/0e/brno-jihomoravsky-kraj-nove-vlaky-interier-sedacky-cervena-barva-vizualizace-07_denik-210-3x2.jpg" width="210" height="140" alt="Jihomoravský kraj zveřejnil, jak budou vypadat vnitřní prostory nových vlaků." title="Jihomoravský kraj zveřejnil, jak budou vypadat vnitřní prostory nových vlaků." class="box-article-img" srcset="https://g.denik.cz/50/0e/brno-jihomoravsky-kraj-nove-vlaky-interier-sedacky-cervena-barva-vizualizace-07_denik-210-3x2.jpg 1x, https://g.denik.cz/50/0e/brno-jihomoravsky-kraj-nove-vlaky-interier-sedacky-cervena-barva-vizualizace-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pojedou-v-barvach-jihu-moravy-podivejte-se-jak-budou-uvnitr-vypadat-nove-vlaky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/z-regionu/pojedou-v-barvach-jihu-moravy-podivejte-se-jak-budou-uvnitr-vypadat-nove-vlaky-2.html"      
>
            <h3 class="box-article-title fs20">Pojedou v barvách jihu Moravy. Podívejte se, jak budou uvnitř vypadat nové vlaky</h3>
            <h4 class="box-article-perex fs16">V barvách vycházejících z loga Jihomoravského kraje budou sedačky i interiér nových sedmatřiceti…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zadost-volicsky-prukaz-jizni-morava-brno.html"  title="číst článek: Na žádost o voličský průkaz zbývá jen pár dní. Na jihu Moravy jich budou desítky" tabindex="-1"     
>
            <img src="https://g.denik.cz/16/2c/volicsky-prukaz-volby-ilu-denik-1024_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/16/2c/volicsky-prukaz-volby-ilu-denik-1024_denik-210-3x2.jpg 1x, https://g.denik.cz/16/2c/volicsky-prukaz-volby-ilu-denik-1024_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/zadost-volicsky-prukaz-jizni-morava-brno.html"      
>
            <h3 class="box-article-title fs20">Na žádost o voličský průkaz zbývá jen pár dní. Na jihu Moravy jich budou desítky</h3>
            <h4 class="box-article-perex fs16">Lidé mohou podat žádost o vydání voličského průkazu už jen několik dní. Je možné žádat písemně na…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-0-t-gdi-mt-wg-trikolor-k-21402161.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/21402161_1/1574333804" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-0-t-gdi-mt-wg-trikolor-k-21402161.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Hyundai i30</h3>
	                   	<div>1,0 T-GDi, MT  WG…</div>
	                	<div class="service-box-strong">293 370 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volvo-xc60/kombi/nafta/volvo-xc60-48681297.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48681297_5/1581690076" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volvo-xc60/kombi/nafta/volvo-xc60-48681297.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volvo XC60</h3>
	                   	<div></div>
	                	<div class="service-box-strong">210 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7-crdi-mt-wg-experience-21401784.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/21401784_4/2018" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7-crdi-mt-wg-experience-21401784.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Hyundai i40</h3>
	                   	<div>1,7 CRDi, MT  WG…</div>
	                	<div class="service-box-strong">388 920 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/dalnici-d1-ve-smeru-na-prahu-zablokovala-nehoda-tri-kamionu-20200921.html"  title="číst článek: VIDEO: D1 zablokovala hromadná nehoda šesti aut u Holubic, tři lidé jsou zranění" tabindex="-1"     
>
            <img src="https://g.denik.cz/70/11/eibse1ixsamf-5g_denik-210-3x2.jpg" width="210" height="140" alt="Hromadná dopravní nehoda na dálnici D1 u Holubic na Vyškovsku." title="Hromadná dopravní nehoda na dálnici D1 u Holubic na Vyškovsku." class="box-article-img" srcset="https://g.denik.cz/70/11/eibse1ixsamf-5g_denik-210-3x2.jpg 1x, https://g.denik.cz/70/11/eibse1ixsamf-5g_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hromadna-dopravni-nehoda-na-dalnici-d1-u-holubic-na-vyskovsku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 36
        </a>

        </div>
        <a href="/nehody/dalnici-d1-ve-smeru-na-prahu-zablokovala-nehoda-tri-kamionu-20200921.html"      
>
            <h3 class="box-article-title fs20">VIDEO: D1 zablokovala hromadná nehoda šesti aut u Holubic, tři lidé jsou zranění</h3>
            <h4 class="box-article-perex fs16">Zhruba šest aut se srazilo po půl dvanácté dopoledne poblíž sjezdu z dálnice D1 u Holubic na…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitel-ka-specialni-pedagog-49289765-wsg7c7.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Učitel/ka-speciální pedagog k dětem s TMP+auti</h3>
				       	<div>POŽADAVKY: vzdělání VŠ v…</div>
				       	<div class="service-box-strong">42 120 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/fakturant-ka-52958063-wjnfet.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Fakturant/ka</h3>
				       	<div>POŽADAVKY: vzdělání SŠ s maturitou, praxe v…</div>
				       	<div class="service-box-strong">28 920 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/rodinni-ekonomove-investicni-53471305-w8yr3u.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Rodinní ekonomové, investiční poradci, manažeři, úvěroví a hypotéční specialisté, prodejci investičního zlata</h3>
				       	<div>Požadavky: vzdělání SŠ s…</div>
				       	<div class="service-box-strong">45 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/architekti-pro-vyskov-navrhli-funkcni-minipivovar-i-gastronomicke-centrum-202009.html"  title="číst článek: Architekti pro Vyškov navrhli funkční minipivovar i gastronomické centrum" tabindex="-1"     
>
            <img src="https://g.denik.cz/70/b1/navrhli-funkcni-minipivovar-i-gastronomicke-centrum_denik-210-3x2.jpg" width="210" height="140" alt="Vyškovský pivovar je v současnosti uzavřený." title="Vyškovský pivovar je v současnosti uzavřený." class="box-article-img" srcset="https://g.denik.cz/70/b1/navrhli-funkcni-minipivovar-i-gastronomicke-centrum_denik-210-3x2.jpg 1x, https://g.denik.cz/70/b1/navrhli-funkcni-minipivovar-i-gastronomicke-centrum_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/architekti-pro-vyskov-navrhli-funkcni-minipivovar-i-gastronomicke-centrum-202009.html"      
>
            <h3 class="box-article-title fs20">Architekti pro Vyškov navrhli funkční minipivovar i gastronomické centrum</h3>
            <h4 class="box-article-perex fs16">Plány na využití areálu vyškovského pivovaru představili autoři generalu vyškovského zámku. V…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/debata-deniku-pred-krajskymi-volbami-lidri-o-ozehavych-jihomoravskych-tematech-2.html"  title="číst článek: Debata Deníku před krajskými volbami: lídři o ožehavých jihomoravských tématech" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/60/brno-vida-denik-rovnost-setkani-s-hejtmanem-hejtman-bohumil-simek-stanislav-juranek-roman-hanak-2-04_denik-210-3x2.jpg" width="210" height="140" alt="Debata Deníku Rovnost - na snímku jihomoravský hejtman Bohumilem Šimkem." title="Debata Deníku Rovnost - na snímku jihomoravský hejtman Bohumilem Šimkem." class="box-article-img" srcset="https://g.denik.cz/50/60/brno-vida-denik-rovnost-setkani-s-hejtmanem-hejtman-bohumil-simek-stanislav-juranek-roman-hanak-2-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/60/brno-vida-denik-rovnost-setkani-s-hejtmanem-hejtman-bohumil-simek-stanislav-juranek-roman-hanak-2-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ucastnici-debaty-deniku-rovnost-v-mikulove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/z-regionu/debata-deniku-pred-krajskymi-volbami-lidri-o-ozehavych-jihomoravskych-tematech-2.html"      
>
            <h3 class="box-article-title fs20">Debata Deníku před krajskými volbami: lídři o ožehavých jihomoravských tématech</h3>
            <h4 class="box-article-perex fs16">Jaké jsou jejich priority, pokud se stanou hejtmany? Na jakou oblast je potřeba nejvíce peněz? Co…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vyskov-tyrsova-3974736#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5f6b4e07574278.86601613.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-vyskov-tyrsova-3974736#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Vyškov, Tyršova">Vyškov, Tyršova</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">3 230 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-nesovice-3974632#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/10000/img_5f6b0820102427.69964915.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-nesovice-3974632#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Nesovice">Nesovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 900 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-otnice-pancava-3974317#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5f69d3a49111f3.35501038.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-otnice-pancava-3974317#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Otnice, Pančava">Otnice, Pančava</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 999 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/deti-behaly-a-pomahaly-na-koupalisti-v-lulci-podivejte-se-kdo-byl-uspesny-202009.html"  title="číst článek: Děti běhaly a pomáhaly. Na koupališti v Lulči. Podívejte se, kdo byl úspěšný" tabindex="-1"     
>
            <img src="https://g.denik.cz/70/df/lulec-koupaliste-bezecka-akce-beham-a-pomaham-03_denik-210-3x2.jpg" width="210" height="140" alt="Vyškovští Orlíci se zapojili do akce nazvané Běhám a pomáhám v Lulči." title="Vyškovští Orlíci se zapojili do akce nazvané Běhám a pomáhám v Lulči." class="box-article-img" srcset="https://g.denik.cz/70/df/lulec-koupaliste-bezecka-akce-beham-a-pomaham-03_denik-210-3x2.jpg 1x, https://g.denik.cz/70/df/lulec-koupaliste-bezecka-akce-beham-a-pomaham-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/beham-a-pomaham-v-lulci.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/deti-behaly-a-pomahaly-na-koupalisti-v-lulci-podivejte-se-kdo-byl-uspesny-202009.html"      
>
            <h3 class="box-article-title fs20">Děti běhaly a pomáhaly. Na koupališti v Lulči. Podívejte se, kdo byl úspěšný</h3>
            <h4 class="box-article-perex fs16">V neděli 13. 9. 2020 se uskutečnil 4. ročník vyškovského benefičního běhu „Běhám a pomáhám“. Tato…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/tragicka-dopravni-nehoda-dalnice-d1-pred-brnem-mrtvi-20200923.html"  title="číst článek: Hrozivá nehoda na D1 u Brna: hořící kamion a tři mrtví, včetně jednoho dítěte" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/66/d1-nehoda-pozar-policie-kamion-5_denik-210-3x2.jpg" width="210" height="140" alt="Hromadná nehoda se stala ve středu dopoledne na 189. kilometru dálnice D1 u Brna. Nejméně tři lidé zemřeli." title="Hromadná nehoda se stala ve středu dopoledne na 189. kilometru dálnice D1 u Brna. Nejméně tři lidé zemřeli." class="box-article-img" srcset="https://g.denik.cz/50/66/d1-nehoda-pozar-policie-kamion-5_denik-210-3x2.jpg 1x, https://g.denik.cz/50/66/d1-nehoda-pozar-policie-kamion-5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tragicka-nehoda-na-dalnici-d1-pred-brnem.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>
        <a class="box-article-tag" href="/galerie/tragicka-nehoda-na-dalnici-d1-pred-brnem.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>
        <a class="box-article-tag" href="/diskuse/hroziva-nehoda-na-d1-u-brna-horici-kamion-a-tri-mrtvi-vcetne-jednoho-ditete.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/nehody/tragicka-dopravni-nehoda-dalnice-d1-pred-brnem-mrtvi-20200923.html"      
>
            <h3 class="box-article-title fs20">Hrozivá nehoda na D1 u Brna: hořící kamion a tři mrtví, včetně jednoho dítěte</h3>
            <h4 class="box-article-perex fs16">U vážné nehody na 189. km dálnice D1 u Brna zasahují jednotky Záchranného hasičského sboru…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/testovani-vakcina-koronavir-brno-nemocnice-u-sv-anny-20200923.html"  title="číst článek: Na lidech v Brně chtějí testovat vakcínu proti koronaviru. Jednají s výrobcem" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/be/u-sv-anny-chteji-testovat-vakcinu-proti-covidu_denik-210-3x2.jpg" width="210" height="140" alt="Odborníci z Mezinárodního centra klinického výzkumu Fakultní nemocnice u sv. Anny v Brně jednají o možnosti zapojit se do testování nové vakcíny proti Covidu." title="Odborníci z Mezinárodního centra klinického výzkumu Fakultní nemocnice u sv. Anny v Brně jednají o možnosti zapojit se do testování nové vakcíny proti Covidu." class="box-article-img" srcset="https://g.denik.cz/50/be/u-sv-anny-chteji-testovat-vakcinu-proti-covidu_denik-210-3x2.jpg 1x, https://g.denik.cz/50/be/u-sv-anny-chteji-testovat-vakcinu-proti-covidu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/testovani-na-koronavirus.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/z-regionu/testovani-vakcina-koronavir-brno-nemocnice-u-sv-anny-20200923.html"      
>
            <h3 class="box-article-title fs20">Na lidech v Brně chtějí testovat vakcínu proti koronaviru. Jednají s výrobcem</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Odborníci z Mezinárodního centra klinického výzkumu Fakultní nemocnice u sv. Anny v Brně…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/lidska-tela-za-zavrenymi-dvermi-vystavu-body-worlds-v-brne-odlozili-na-neurcito.html"  title="číst článek: Lidská těla za zavřenými dveřmi. Výstavu Body Worlds v Brně odložili na neurčito" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/1f/kvuli-covidu-odlozili-zahajeni-vystavy-body-worlds-01_denik-210-3x2.jpg" width="210" height="140" alt="Jeden z exponátů výstavy Body Worlds." title="Jeden z exponátů výstavy Body Worlds." class="box-article-img" srcset="https://g.denik.cz/50/1f/kvuli-covidu-odlozili-zahajeni-vystavy-body-worlds-01_denik-210-3x2.jpg 1x, https://g.denik.cz/50/1f/kvuli-covidu-odlozili-zahajeni-vystavy-body-worlds-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lidska-tela-za-zavrenymi-dvermi-vystavu-body-worlds-v-brne-odlozili-na-neurcito.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>
                <div class="box-article-tag">
                    AKTUALIZUJEME
                </div>

        </div>
        <a href="/z-regionu/lidska-tela-za-zavrenymi-dvermi-vystavu-body-worlds-v-brne-odlozili-na-neurcito.html"      
>
            <h3 class="box-article-title fs20">Lidská těla za zavřenými dveřmi. Výstavu Body Worlds v Brně odložili na neurčito</h3>
            <h4 class="box-article-perex fs16">Ve čtvrtek se měla v Brně otevřít velká výstava Body Worlds – Cyklus života. Pořadatelé se ji…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/zadost-volicsky-prukaz-jizni-morava-brno.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/16/2c/volicsky-prukaz-volby-ilu-denik-1024_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/16/2c/volicsky-prukaz-volby-ilu-denik-1024_denik-120-3x2.jpg 1x, https://g.denik.cz/16/2c/volicsky-prukaz-volby-ilu-denik-1024_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Vyškovsko"     
>
        
        Vyškovsko
    </a>

        </div>
        <a href="/zpravy_region/zadost-volicsky-prukaz-jizni-morava-brno.html" tabindex="-1" title="číst článek: Na žádost o voličský průkaz zbývá jen pár dní. Na jihu Moravy jich budou desítky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na žádost o voličský průkaz zbývá jen pár dní. Na jihu Moravy jich budou desítky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/architekti-pro-vyskov-navrhli-funkcni-minipivovar-i-gastronomicke-centrum-202009.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/70/b1/navrhli-funkcni-minipivovar-i-gastronomicke-centrum_denik-120-3x2.jpg" width="120" height="80" alt="Vyškovský pivovar je v současnosti uzavřený." title="Vyškovský pivovar je v současnosti uzavřený." srcset="https://g.denik.cz/70/b1/navrhli-funkcni-minipivovar-i-gastronomicke-centrum_denik-120-3x2.jpg 1x, https://g.denik.cz/70/b1/navrhli-funkcni-minipivovar-i-gastronomicke-centrum_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Vyškovsko"     
>
        
        Vyškovsko
    </a>

        </div>
        <a href="/zpravy_region/architekti-pro-vyskov-navrhli-funkcni-minipivovar-i-gastronomicke-centrum-202009.html" tabindex="-1" title="číst článek: Architekti pro Vyškov navrhli funkční minipivovar i gastronomické centrum" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Architekti pro Vyškov navrhli funkční minipivovar i gastronomické centrum</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/nemocnice-v-brne-kvuli-koronaviru-zakazuji-navstevy-a-chystaji-nova-luzka-202009.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/9c/nemocnice-kvuli-koronaviru-zakazuji-navstevy-a-chystaji-nova-luzka_denik-120-3x2.jpg" width="120" height="80" alt="Fakultní nemocnice u svaté Anny v Brně. Ilustrační fotografie." title="Fakultní nemocnice u svaté Anny v Brně. Ilustrační fotografie." srcset="https://g.denik.cz/50/9c/nemocnice-kvuli-koronaviru-zakazuji-navstevy-a-chystaji-nova-luzka_denik-120-3x2.jpg 1x, https://g.denik.cz/50/9c/nemocnice-kvuli-koronaviru-zakazuji-navstevy-a-chystaji-nova-luzka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Vyškovsko"     
>
        
        Vyškovsko
    </a>

        </div>
        <a href="/zpravy_region/nemocnice-v-brne-kvuli-koronaviru-zakazuji-navstevy-a-chystaji-nova-luzka-202009.html" tabindex="-1" title="číst článek: Nemocnice v Brně kvůli koronaviru zakazují návštěvy a chystají nová lůžka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nemocnice v Brně kvůli koronaviru zakazují návštěvy a chystají nová lůžka</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/deti-behaly-a-pomahaly-na-koupalisti-v-lulci-podivejte-se-kdo-byl-uspesny-202009.html" tabindex="-1" title="číst článek: Děti běhaly a pomáhaly. Na koupališti v Lulči. Podívejte se, kdo byl úspěšný">
			        <h3 class="ugc-promo__article-title">Děti běhaly a pomáhaly. Na koupališti v Lulči. Podívejte se, kdo byl úspěšný</h3>
			    </a>
				<a href="/ctenar-reporter/legenda-folku-na-morave-nedved-rozezpival-vyskov-podivejte-se-na-fotky-20200923.html" tabindex="-1" title="číst článek: Legenda folku na Moravě. Nedvěd rozezpíval Vyškov. Podívejte se na fotky">
			        <h3 class="ugc-promo__article-title">Legenda folku na Moravě. Nedvěd rozezpíval Vyškov. Podívejte se na fotky</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27278-uterky-a-hadriky-ktere-materialy-jsou-prakticke-a-nejdele-vydrzi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/67b77380115d58063abf39cf4acdcfcf.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27278-uterky-a-hadriky-ktere-materialy-jsou-prakticke-a-nejdele-vydrzi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Utěrky a hadříky: které materiály jsou praktické a nejdéle vydrží?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Utěrky a hadříky: které materiály jsou praktické a nejdéle…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27268-zamknete-sve-dvere-bezpecne/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/63c86e0e891acf30382c29ca8da7ad24.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27268-zamknete-sve-dvere-bezpecne/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zamkněte své dveře bezpečně" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zamkněte své dveře bezpečně</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/vzprimeny-postoj-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e9e60936ec8d2be56f9916b798a60a31.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/vzprimeny-postoj-20200609.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vzpřímený postoj" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vzpřímený postoj</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/co-kdyz-vas-zada-boli-kvuli-psychice-je-to-hodne-caste-20200903.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/988f321cdc6097006009661844447942.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/co-kdyz-vas-zada-boli-kvuli-psychice-je-to-hodne-caste-20200903.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co když vás záda bolí kvůli psychice? Je to hodně časté" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co když vás záda bolí kvůli psychice? Je to hodně časté</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/rizikovym-cechum-se-komplikuje-cestovani-prehled-kam-nemuzeme.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5880cdc3160e5610b76746f99f93f85c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/rizikovym-cechum-se-komplikuje-cestovani-prehled-kam-nemuzeme.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Čechům omezilo vstup už 20 zemí. VELKÝ PŘEHLED, kam nemůžeme" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čechům omezilo vstup už 20 zemí. VELKÝ PŘEHLED, kam nemůžeme</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/44559c178f130a9a8247c37471c27d9d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tento týden zemřelo už 34 lidí s Covid-19. Dnes přibylo 1091 nakažených" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tento týden zemřelo už 34 lidí s Covid-19. Dnes přibylo…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-penize-jan-zizka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0f/untitled-collage-50_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott, Jan Žižka" title="Karel Gott, Jan Žižka" srcset="https://g.denik.cz/56/0f/untitled-collage-50_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0f/untitled-collage-50_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-penize-jan-zizka.html" tabindex="-1" title="číst článek: Velkorysost Gotta neměla meze: Bubeník prozradil, jak Mistr pomohl vdově na dně"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Velkorysost Gotta neměla meze: Bubeník prozradil, jak Mistr pomohl vdově na dně</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/roman-prymula-o-reditelskem-volnu.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/89/prymula-d200923ch6jp1_denik-120-3x2.jpg" width="120" height="80" alt="Roman Prymula" title="Roman Prymula" srcset="https://g.denik.cz/56/89/prymula-d200923ch6jp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/89/prymula-d200923ch6jp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/roman-prymula-o-reditelskem-volnu.html" tabindex="-1" title="číst článek: Roman Prymula o ředitelském volnu: Stále hrozí nouzový stav, v pátek prázdniny!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Roman Prymula o ředitelském volnu: Stále hrozí nouzový stav, v pátek prázdniny!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/slunecna-dana-batulkova-karantena.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/33/batulkova-02_denik-120-3x2.jpg" width="120" height="80" alt="Dana Batulková" title="Dana Batulková" srcset="https://g.denik.cz/56/33/batulkova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/batulkova-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/slunecna-dana-batulkova-karantena.html" tabindex="-1" title="číst článek: Natáčení Slunečné v ohrožení: Dana Batulková musela do karantény"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Natáčení Slunečné v ohrožení: Dana Batulková musela do karantény</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/tereza-kostkova-stardance.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6e/kostkova-d200910hr5qy1_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Kostková" title="Tereza Kostková" srcset="https://g.denik.cz/56/6e/kostkova-d200910hr5qy1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6e/kostkova-d200910hr5qy1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/tereza-kostkova-stardance.html" tabindex="-1" title="číst článek: Tereza Kostková prozradila, jaký osud čeká pořad Stardance"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tereza Kostková prozradila, jaký osud čeká pořad Stardance</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/8/9/3/1/0/1989310-500-810.jpg" width="180" alt="Albert Hypermarket - Více přírody a chuti za méně">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Více přírody a chuti za méně
                        <div class="prometheus-date">02.09. - 29.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/2/4/6/5/3/2024653-500-810.jpg" width="180" alt="Lidl - Delikatesy s francouzským šarmem">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Delikatesy s francouzským šarmem
                        <div class="prometheus-date">21.09. - 27.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/8/0/5/4/1978054-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.08. - 21.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">23.09. - 23.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/1/5/7/9/4/2015794-500-810.jpg" width="180" alt="PENNY MARKET - Oblíbené značky za skvělé ceny">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Oblíbené značky za skvělé ceny
                        <div class="prometheus-date">17.09. - 30.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/rodinni-ekonomove-investicni-53471305-w8yr3u.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Rodinní ekonomové, investiční poradci, manažeři, úvěroví a hypotéční specialisté, prodejci investičního zlata, 45 000 Kč" target="_blank" rel="noopener">
				       	Rodinní ekonomové, investiční poradci, manažeři, úvěroví a hypotéční specialisté, prodejci investičního zlata, 45 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ios-developer-53470511-w487wm.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="IOS developer, 50 000 Kč" target="_blank" rel="noopener">
				       	IOS developer, 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnici-53329779-wvtzzv.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečníci, 25 000 Kč" target="_blank" rel="noopener">
				       	Zámečníci, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-masa-a-uzenin-53418165-wzvkct.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavač/ka masa a uzenin, 26 000 Kč" target="_blank" rel="noopener">
				       	Prodavač/ka masa a uzenin, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalater--topenar-53328099-wdhk8c.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Instalatér - topenář, 32 000 Kč" target="_blank" rel="noopener">
				       	Instalatér - topenář, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/truhlar-53471403-w2jsnq.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Truhlář, 22 000 Kč" target="_blank" rel="noopener">
				       	Truhlář, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-53243305-wbcmcr.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšník/servírka, 30 000 Kč" target="_blank" rel="noopener">
				       	Číšník/servírka, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-53243329-w752wj.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 35 000 Kč" target="_blank" rel="noopener">
				       	Kuchař/ka, 35 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Highline-2-Kombi-160069882390026780.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-DS-Kombi-160069833753921770.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Passat servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Se-Kombi-160070450043151153.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Se-Kombi-160069902846828884.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Au-Kombi-160069952176734183.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSI-CR-Hatchback-160069940405732928.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Au-Kombi-160069939111532773.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-TDI-CR-MPV-160069951381534092.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Touran servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7-crdi-mt-wg-experience-21401784.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 1,7 CRDi, MT  WG Experience +" target="_blank" rel="noopener">
			          	Hyundai i40 1,7 CRDi, MT  WG Experience +
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x5/suv/nafta/bmw-x5-3-0-d-173kw-48681175.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 3,0 D   173kW" target="_blank" rel="noopener">
			          	BMW X5 3,0 D   173kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/benzin/skoda-superb-kombi-style-plus-26187010.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb kombi Style Plus" target="_blank" rel="noopener">
			          	Škoda Superb kombi Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-i3/hatchback/elektro/bmw-i3-rex-48681338.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW i3 REX" target="_blank" rel="noopener">
			          	BMW i3 REX
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dodge-durango/suv/benzin/dodge-durango-5-7-r-t-hemi-4wd-48681333.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dodge Durango 5,7 R/T HEMI 4WD" target="_blank" rel="noopener">
			          	Dodge Durango 5,7 R/T HEMI 4WD
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-zoe/hatchback/elektro/renault-zoe-s-baterii-41kwh-nova-48681172.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault ZOE s BATERII  41kWh  NOVÁ!!!!" target="_blank" rel="noopener">
			          	Renault ZOE s BATERII  41kWh  NOVÁ!!!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-370-z/benzin/nissan-370-z-48681302.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan 370 Z " target="_blank" rel="noopener">
			          	Nissan 370 Z 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-530-d-48681312.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 530 d" target="_blank" rel="noopener">
			          	BMW Řada 5 530 d
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-otnice-pancava-3974317#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Otnice, Pančava Prodej domu" target="_blank" rel="noopener">
			          	Otnice, Pančava Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-moravske-malkovice-3973830#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Moravské Málkovice Prodej domu" target="_blank" rel="noopener">
			          	Moravské Málkovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-1-lulec-3973332#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Luleč Prodej domu 4+1" target="_blank" rel="noopener">
			          	Luleč Prodej domu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-holubice-3972967#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holubice Prodej domu" target="_blank" rel="noopener">
			          	Holubice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-orlovice-3972864#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Orlovice Prodej domu" target="_blank" rel="noopener">
			          	Orlovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rousinov-budin-746-4-3972247#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rousínov, Budín 746/4 Prodej domu" target="_blank" rel="noopener">
			          	Rousínov, Budín 746/4 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-tucapy-3971811#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Tučapy Prodej domu" target="_blank" rel="noopener">
			          	Tučapy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-bucovice-3971789#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bučovice Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Bučovice Prodej bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#vyskovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/vyskovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202009161132">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1600863604.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1600863863.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1600863604.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1600863604.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1600863604.css">

</body>
</html>