
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'vyskovsky.denik.cz',
		'rubrikaTitle': 'Vyškovsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Policisté se zaměřili na závodníky na silnicích. V kraji letos zemřelo 32 lidí",
		'tag': ["Morava", "Jihomoravský kraj"],
		'author': 'Michal Hrabal',
		'publishedDateTime': "2021-09-29T18:11:00+02:00",
    	'modifiedDateTime': "2021-09-29T18:11:00+02:00",
		'articleID': 2634448150,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "2634448150-3099-70",
		'image': 'https://g.denik.cz/50/ee/jihomoravsti-policiste-si-posvitili-na-rychle-ridice_denik-630-16x9.jpg',
		'video': 'https://v.denik.cz/2021/09/29/050/policie-cr-jihomoravsti-policiste-si-posvitili-na-rychle-ridice.mp4',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/vyskovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://vyskovsky.denik.cz/zpravy_region/policiste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html',
		'safety': [0],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://vyskovsky.denik.cz/zpravy_region/policiste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html",
            "name": "www.denik.cz",
            "headline": "Policisté se zaměřili na závodníky na silnicích. V kraji letos zemřelo 32 lidí",
            "description": "\/VIDEO\/ Nepřiměřená rychlost je jednou z nejčastějších příčin vzniku nehod na jihu Moravy. Někdy má i fatální následky.",
            "articleBody":
                    " „Letos se v Jihomoravském kraji stalo kolem čtyř a půl tisíce dopravních nehod, při nichž pak zbytečně zemřelo dvaatřicet lidí. Téměř u sedmi stovek karambolů určitou roli sehrála právě nepřiměřená rychlost,&quot; přiblížil policejní mluvčí Petr Vala.\nV úterý policisté při kontrolách zaměřili právě na dodržování nejvyšší dovolené rychlosti. „Do akce se zapojili desítky jihomoravských dopravních policistů, kteří ve sváteční den zkontrolovali stovky aut,&quot; podotkl Vala.\n\nNa nelichotivé statistice dopravních nehod mají svůj podíl i řidiči motocyklů. „Havarovali téměř ve třech stovkách případů, kdy sedm motorkářů svým vážným zraněním nakonec podlehlo,&quot; zmínil Vala.\nVzhledem ke zvýšenému nárůstu tragických nehod s účastí motocyklistů se ve zvýšené míře dopravní policisté zaměřili i na ně. „Patří do skupiny nejzranitelnějších účastníků silničního provozu a následky jejich karambolů bývají vážnější,&quot; dodal Vala."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/50/ee/jihomoravsti-policiste-si-posvitili-na-rychle-ridice_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/50/ee/jihomoravsti-policiste-si-posvitili-na-rychle-ridice_denik-630-16x9.jpg",
                "description":"Jihomoravští policisté si posvítili na rychlé řidiče",
                "name":"Jihomoravští policisté si posvítili na rychlé řidiče"
                ,"width": 1088,
                "height": 629
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-09-29T18:11:00+02:00",
            "dateModified": "2021-09-29T18:12:08+02:00",
            "datePublished": "2021-09-29T18:11:00+02:00",
            "keywords": "",
            "genre": "Vyškovsko",
            "author": {
                "@type": "Person",
                "name": "Michal Hrabal"
            },
            "editor": {
                "@type": "Person",
                "name": "Michal Hrabal"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://vyskovsky.denik.cz/zpravy_region/policiste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/50/ee/jihomoravsti-policiste-si-posvitili-na-rychle-ridice_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Vyškovský deník",
                "item": "https:\/\/vyskovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Vyškovsko",
                "item": "https:\/\/vyskovsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Policisté se zaměřili na závodníky na silnicích. V kraji letos zemřelo 32 lidí",
                "item": "https:\/\/vyskovsky.denik.cz\/zpravy_region\/policiste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Policisté se zaměřili na závodníky na silnicích. V kraji letos zemřelo 32 lidí - Vyškovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/VIDEO/ Nepřiměřená rychlost je jednou z nejčastějších příčin vzniku nehod na jihu Moravy. Někdy má i fatální následky.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://vyskovsky.denik.cz/zpravy_region/policiste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001633015686/build/js/test-cache.js" defer></script>




    <meta name="author" content="Michal Hrabal">


	<meta property="og:site_name" content="Vyškovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://vyskovsky.denik.cz/zpravy_region/policiste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html">
	<meta property="og:title" content="Policisté se zaměřili na závodníky na silnicích. V kraji letos zemřelo 32 lidí">
	<meta property="og:description" content="/VIDEO/ Nepřiměřená rychlost je jednou z nejčastějších příčin vzniku nehod na jihu Moravy. Někdy má i fatální následky.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Policisté se zaměřili na závodníky na silnicích. V kraji letos zemřelo 32 lidí">
	<meta name="twitter:description" content="/VIDEO/ Nepřiměřená rychlost je jednou z nejčastějších příčin vzniku nehod na jihu Moravy. Někdy má i fatální následky.">
	<meta property="og:image" content="https://g.denik.cz/50/ee/jihomoravsti-policiste-si-posvitili-na-rychle-ridice_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jihomoravští policisté si posvítili na rychlé řidiče">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/ee/jihomoravsti-policiste-si-posvitili-na-rychle-ridice_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/ee/jihomoravsti-policiste-si-posvitili-na-rychle-ridice_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/">
    <meta property="article:published_time" content="2021-09-29T18:11:00+02:00">
    <meta property="article:modified_time" content="2021-09-29T18:11:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633002291.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633015686/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633002291.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632489163.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://vyskovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Vyškovský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fvyskovsky.denik.cz%2Fzpravy_region%2Fpoliciste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fvyskovsky.denik.cz%2Fzpravy_region%2Fpoliciste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://vyskovsky.denik.cz/zpravy_region/policiste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/vyskovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://vyskovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://vyskovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://vyskovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://vyskovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://vyskovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://vyskovsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://vyskovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://vyskovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://vyskovsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://vyskovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/zpravy_region/policiste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://vyskovsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_vyskovsko', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Vyškovsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://vyskovsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://vyskovsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://vyskovsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://vyskovsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://vyskovsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://vyskovsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Policisté se zaměřili na závodníky na silnicích. V kraji letos zemřelo 32 lidí</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">29.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/50/3c/predstaveni-michal-hrabal-04_denik-75-1x1.jpg" width="75" height="75" alt="Michal Hrabal" title="Michal Hrabal" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/50/3c/predstaveni-michal-hrabal-04_denik-75-1x1.jpg 1x, https://g.denik.cz/50/3c/predstaveni-michal-hrabal-04_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/michal-hrabal-2856.html">
                            <span class="article-info__author-name">
                                Michal
                                Hrabal
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                            <a class="article-info__author-write" href="/autor/michal-hrabal-2856.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://vyskovsky.denik.cz/zpravy_region/policiste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://vyskovsky.denik.cz/zpravy_region/policiste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html&text=Policist%C3%A9%20se%20zam%C4%9B%C5%99ili%20na%20z%C3%A1vodn%C3%ADky%20na%20silnic%C3%ADch.%20V%20kraji%20letos%20zem%C5%99elo%2032%20lid%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvyskovsky.denik.cz%2Fzpravy_region%2Fpoliciste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html&subject=Policist%C3%A9%20se%20zam%C4%9B%C5%99ili%20na%20z%C3%A1vodn%C3%ADky%20na%20silnic%C3%ADch.%20V%20kraji%20letos%20zem%C5%99elo%2032%20lid%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/VIDEO/ Nepřiměřená rychlost je jednou z nejčastějších příčin vzniku nehod na jihu Moravy. Někdy má i fatální následky.</p>

<div class="article-multimedium">
        <div class="video-wrap article-multimedium__video">
            <video id="video-clanek"
                class="js-video video-js vjs-default-skin vjs-16-9"
                data-title="Jihomoravští policisté si posvítili na rychlé řidiče"
                data-video="822182050"
                data-autoplay="true"
                preload="none"
                width="630"
                height="354"
                poster="https://g.denik.cz/50/ee/jihomoravsti-policiste-si-posvitili-na-rychle-ridice_denik-630-16x9.jpg"
                controls="controls"
                playsinline>
                <source src="https://v.denik.cz/2021/09/29/050/policie-cr-jihomoravsti-policiste-si-posvitili-na-rychle-ridice.mp4" type="video/mp4">
            </video>
        </div>
</div>


<div class="article-multimedium-description mb20">
        Jihomoravští policisté si posvítili na rychlé řidiče
        <span class="description-autor">
             | 
            Video: Policie ČR
        </span>
</div>

        <div class="article-text article-content bbtext"><p> „Letos se v Jihomoravském kraji stalo kolem čtyř a půl tisíce dopravních nehod, při nichž pak zbytečně zemřelo dvaatřicet lidí. Téměř u sedmi stovek karambolů určitou roli sehrála právě nepřiměřená rychlost," přiblížil policejní mluvčí Petr Vala.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>V úterý policisté při kontrolách zaměřili právě na dodržování nejvyšší dovolené rychlosti. „Do akce se zapojili desítky jihomoravských dopravních policistů, kteří ve sváteční den zkontrolovali stovky aut," podotkl Vala.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://brnensky.denik.cz/zpravy_region/video-na-vrchol-brnenske-zoo-lanovkou-podivejte-se-jak-bude-vypadat-20210929.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/f3/brno-zoo-lanovka-br21-2909-nahled_denik-150-3x2.jpg" width="150" height="100" alt="Místo stoupání do prudkého kopce se stometrovým převýšením pohodlné svezení až na vrchol. V brněnské zoo to má už za dva roky umožnit pozemní lanová dráha." title="Místo stoupání do prudkého kopce se stometrovým převýšením pohodlné svezení až na vrchol. V brněnské zoo to má už za dva roky umožnit pozemní lanová dráha." loading="lazy" srcset="https://g.denik.cz/50/f3/brno-zoo-lanovka-br21-2909-nahled_denik-150-3x2.jpg 1x, https://g.denik.cz/50/f3/brno-zoo-lanovka-br21-2909-nahled_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Lanovka jako nová atrakce zoo v Brně: schváleno. Podívejte se, jak bude vypadat</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Na nelichotivé statistice dopravních nehod mají svůj podíl i řidiči motocyklů. „Havarovali téměř ve třech stovkách případů, kdy sedm motorkářů svým vážným zraněním nakonec podlehlo," zmínil Vala.</p>
<p>Vzhledem ke zvýšenému nárůstu tragických nehod s účastí motocyklistů se ve zvýšené míře dopravní policisté zaměřili i na ně. „Patří do skupiny nejzranitelnějších účastníků silničního provozu a následky jejich karambolů bývají vážnější," dodal Vala.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplatitelům zobrazujeme méně reklamy a nabízíme jim více čtení. V&nbsp;říjnu navíc k&nbsp;vybraným předplatným zdarma e-průvodce Zázračné Česko.<br>Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Podejte zemi pomocnou ruku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">29.9.2021</span>
    
    <a href="/diskuse/nova/policiste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://vyskovsky.denik.cz/zpravy_region/policiste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://vyskovsky.denik.cz/zpravy_region/policiste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html&text=Policist%C3%A9%20se%20zam%C4%9B%C5%99ili%20na%20z%C3%A1vodn%C3%ADky%20na%20silnic%C3%ADch.%20V%20kraji%20letos%20zem%C5%99elo%2032%20lid%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fvyskovsky.denik.cz%2Fzpravy_region%2Fpoliciste-se-zamerili-na-zavodniky-na-silnicich-v-kraji-letos-zemrelo-32-lidi-20.html&subject=Policist%C3%A9%20se%20zam%C4%9B%C5%99ili%20na%20z%C3%A1vodn%C3%ADky%20na%20silnic%C3%ADch.%20V%20kraji%20letos%20zem%C5%99elo%2032%20lid%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Morava" href="/tagy/morava-152.html">Morava, </a></li>
                    <li><a title="Štítek: Jihomoravský kraj" href="/tagy/jihomoravsky-kraj-1769.html">Jihomoravský kraj</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="4081854379,2464934090,1741698401,4101360988,1644081979,2105195038,3144408630,1087994033,2812835745"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/velesovicke-hody-letos-v-kulturnim-dome-naposled-zacne-jeho-rekonstrukce-2021093.html"  title="číst článek: Velešovické hody letos v kulturním domě naposled, začne jeho rekonstrukce" tabindex="-1" >
        <img src="https://g.denik.cz/70/e2/na-hodech-se-letos-sejdou-v-kulturnim-dome-naposled-zacne-jeho-rekonstrukce-04_denik-210-3x2.jpg" width="210" height="140" alt="Krojované hody jsou ve Velešovicích každoroční tradicí." title="Krojované hody jsou ve Velešovicích každoroční tradicí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/70/e2/na-hodech-se-letos-sejdou-v-kulturnim-dome-naposled-zacne-jeho-rekonstrukce-04_denik-210-3x2.jpg 1x, https://g.denik.cz/70/e2/na-hodech-se-letos-sejdou-v-kulturnim-dome-naposled-zacne-jeho-rekonstrukce-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/krojovane-hody-jsou-ve-velesovicich-kazdorocni-tradici.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/velesovicke-hody-letos-v-kulturnim-dome-naposled-zacne-jeho-rekonstrukce-2021093.html"  >
            <h3 class="box-article-title fs20">Velešovické hody letos v kulturním domě naposled, začne jeho rekonstrukce</h3>
            Tradiční krojované hody budou tento víkend pro obyvatele Velešovic až do ledna příštího roku…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/z-regionu/nova-sance-pro-pacienty-s-nadorem-pobrisnice-lecba-v-brne-ulevi-od-bolesti-20210.html"  title="číst článek: Nová šance pro pacienty s nádorem pobřišnice: léčba v Brně uleví od bolesti" tabindex="-1" >
        <img src="https://g.denik.cz/50/4b/brno-zluty-kopec-zlutak-masaryk-ustav-onkologie-masarykuv-onkologicky-ustav-02_denik-210-3x2.jpg" width="210" height="140" alt="Masarykův onkologický ústav v Brně." title="Masarykův onkologický ústav v Brně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/4b/brno-zluty-kopec-zlutak-masaryk-ustav-onkologie-masarykuv-onkologicky-ustav-02_denik-210-3x2.jpg 1x, https://g.denik.cz/50/4b/brno-zluty-kopec-zlutak-masaryk-ustav-onkologie-masarykuv-onkologicky-ustav-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/nova-sance-pro-pacienty-s-nadorem-pobrisnice-lecba-v-brne-ulevi-od-bolesti-20210.html"  >
            <h3 class="box-article-title fs20">Nová šance pro pacienty s nádorem pobřišnice: léčba v Brně uleví od bolesti</h3>
            V Brně a Praze. Nikde jinde lékaři nemohou pacientům s nádorem pobřišnice ulevit od bolesti novou…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/langhammerova-bezela-v-blazovicich-dva-zavody-na-desitce-dopovala-svetkami-20210.html"  title="číst článek: Langhammerová běžela v Blažovicích dva závody. Na desítce „dopovala“ švetkami" tabindex="-1" >
        <img src="https://g.denik.cz/70/ba/svatovaclavsky-beh-v-blazovicich-01_denik-210-3x2.jpg" width="210" height="140" alt="Svatováclavský běh v Blažovicích." title="Svatováclavský běh v Blažovicích." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/70/ba/svatovaclavsky-beh-v-blazovicich-01_denik-210-3x2.jpg 1x, https://g.denik.cz/70/ba/svatovaclavsky-beh-v-blazovicich-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/tradicni-svatovaclavsky-beh-v-blazovicich.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/langhammerova-bezela-v-blazovicich-dva-zavody-na-desitce-dopovala-svetkami-20210.html"  >
            <h3 class="box-article-title fs20">Langhammerová běžela v Blažovicích dva závody. Na desítce „dopovala“ švetkami</h3>
            Na státní svátek v úterý se pořadatelé sportovních akcí trochu víc ukázali. Běžci AK Drnovice…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/ptaci-chripka-trhove-dusniky-prenos-clovek-nemoc.html"  title="číst článek: Malá obec čelí nebezpečné ptačí chřipce: Platí tvrdá opatření, lidé pod dohledem" tabindex="-1" >
        <img src="https://g.denik.cz/1/50/obec-trhove-dusniky-01_denik-210-3x2.jpg" width="210" height="140" alt="Obec Trhové Dušníky" title="Obec Trhové Dušníky" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/50/obec-trhove-dusniky-01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/50/obec-trhove-dusniky-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/obec-trhove-dusniky.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>
            <div class="box-article-tag">
                
                EXKLUZIVNĚ
            </div>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/ptaci-chripka-trhove-dusniky-prenos-clovek-nemoc.html"  >
            <h3 class="box-article-title fs20">Malá obec čelí nebezpečné ptačí chřipce: Platí tvrdá opatření, lidé pod dohledem</h3>
            /REPORTÁŽ/ Trhové Dušníky nedaleko Příbrami vypadají jako mnoho jiných obcí v Česku. Je tu…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/dalsi-vystavba-chybi-nam-na-ni-zazemi-rika-starostka-velesovic-sprtova-20210928.html"  title="číst článek: Další výstavba? Chybí nám na ni zázemí, říká starostka Velešovic Šprtová" tabindex="-1" >
        <img src="https://g.denik.cz/70/27/dalsi-vystavba-chybi-nam-na-ni-zazemi-rika-starostka-velesovic-sprtova-32_denik-210-3x2.jpg" width="210" height="140" alt="Starostka Zdenka Šprtová." title="Starostka Zdenka Šprtová." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/70/27/dalsi-vystavba-chybi-nam-na-ni-zazemi-rika-starostka-velesovic-sprtova-32_denik-210-3x2.jpg 1x, https://g.denik.cz/70/27/dalsi-vystavba-chybi-nam-na-ni-zazemi-rika-starostka-velesovic-sprtova-32_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/velesovice-na-vyskovsku.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 33
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/dalsi-vystavba-chybi-nam-na-ni-zazemi-rika-starostka-velesovic-sprtova-20210928.html"  >
            <h3 class="box-article-title fs20">Další výstavba? Chybí nám na ni zázemí, říká starostka Velešovic Šprtová</h3>
            /FOTO, ROZHOVOR/ Pro zhruba třináct set obyvatel jsou domovem Velešovice na Vyškovsku. Obec…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/atleticke-pripravky-ze-slavkova-bodovali-adam-konecny-a-adela-prochazkova-202109.html"  title="číst článek: Atletické přípravky ze Slavkova. Bodovali Adam Konečný a Adéla Procházková" tabindex="-1" >
        <img src="https://g.denik.cz/70/19/titul-mistru-jizni-moravy-miri-opet-do-slavkova_denik-210-3x2.jpg" width="210" height="140" alt="V neděli 19. 9. se ve Slavkově u Brna konalo Mistrovství jižní Moravy atletických přípravek." title="V neděli 19. 9. se ve Slavkově u Brna konalo Mistrovství jižní Moravy atletických přípravek." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/70/19/titul-mistru-jizni-moravy-miri-opet-do-slavkova_denik-210-3x2.jpg 1x, https://g.denik.cz/70/19/titul-mistru-jizni-moravy-miri-opet-do-slavkova_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/atleticke-pripravky-ze-slavkova-bodovali-adam-konecny-a-adela-prochazkova-202109.html"  >
            <h3 class="box-article-title fs20">Atletické přípravky ze Slavkova. Bodovali Adam Konečný a Adéla Procházková</h3>
            V neděli 19. září se ve Slavkově u Brna konalo Mistrovství jižní Moravy atletických přípravek.…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/kalouskova-obsese-babisem-20210930.html"  title="číst článek: Kalouskova obsese Babišem" tabindex="-1" >
        <img src="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2.jpg" width="210" height="140" alt="Premiér Andrej Babiš" title="Premiér Andrej Babiš" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/kalouskova-obsese-babisem-20210930.html"  >
            <h3 class="box-article-title fs20">Kalouskova obsese Babišem</h3>
            Andrej Babiš reaguje na článek Miroslava Kalouska, ve kterém autor kritizuje zdražování a zadluženost země
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/z-regionu/unikaty-v-technickem-muzeu-primky-za-ctvrt-milionu-i-spartak-z-roku-1954-2021100.html"  title="číst článek: Unikáty v Technickém muzeu v Brně: Primky za čtvrt milionu i Spartak z roku 1954" tabindex="-1" >
        <img src="https://g.denik.cz/50/09/technicke-muzeum-v-brne-laka-na-vystavu-hodinek_denik-210-3x2.jpg" width="210" height="140" alt="Výstava hodinek v Technickém muzeu v Brně." title="Výstava hodinek v Technickém muzeu v Brně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/09/technicke-muzeum-v-brne-laka-na-vystavu-hodinek_denik-210-3x2.jpg 1x, https://g.denik.cz/50/09/technicke-muzeum-v-brne-laka-na-vystavu-hodinek_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vystava-hodinek-v-technickem-muzeu-v-brne.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 43
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/unikaty-v-technickem-muzeu-primky-za-ctvrt-milionu-i-spartak-z-roku-1954-2021100.html"  >
            <h3 class="box-article-title fs20">Unikáty v Technickém muzeu v Brně: Primky za čtvrt milionu i Spartak z roku 1954</h3>
            Prim Orlík jsou nejcenější hodinky ve sbírce Libora Hovorky. Jejich cena se vyšplhala na 250…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/ostatni_region/v-okresnim-preboru-futsalistu-prekvapil-vyskov-city-uvedli-se-orli-bucovice-2021.html"  title="číst článek: V okresním přeboru futsalistů překvapil Vyškov City. Uvedli se Orli Bučovice" tabindex="-1" >
        <img src="https://g.denik.cz/70/20/futsal-ilustracni-foto-02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/70/20/futsal-ilustracni-foto-02_denik-210-3x2.jpg 1x, https://g.denik.cz/70/20/futsal-ilustracni-foto-02_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/v-okresnim-preboru-futsalistu-prekvapil-vyskov-city-uvedli-se-orli-bucovice-2021.html"  >
            <h3 class="box-article-title fs20">V okresním přeboru futsalistů překvapil Vyškov City. Uvedli se Orli Bučovice</h3>
            Až do třetích turnajů podzimní části okresního přeboru futsalistů vstoupili Orli Bučovice a podle…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top1">
    <div class="box-article-left">
        <a href="/zpravy_region/velesovicke-hody-letos-v-kulturnim-dome-naposled-zacne-jeho-rekonstrukce-2021093.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/70/e2/na-hodech-se-letos-sejdou-v-kulturnim-dome-naposled-zacne-jeho-rekonstrukce-04_denik-120-3x2.jpg" width="120" height="80" alt="Krojované hody jsou ve Velešovicích každoroční tradicí." title="Krojované hody jsou ve Velešovicích každoroční tradicí." loading="lazy" srcset="https://g.denik.cz/70/e2/na-hodech-se-letos-sejdou-v-kulturnim-dome-naposled-zacne-jeho-rekonstrukce-04_denik-120-3x2.jpg 1x, https://g.denik.cz/70/e2/na-hodech-se-letos-sejdou-v-kulturnim-dome-naposled-zacne-jeho-rekonstrukce-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Vyškovsko" >
            
            Vyškovsko
        </a>
    

        </div>
        <a href="/zpravy_region/velesovicke-hody-letos-v-kulturnim-dome-naposled-zacne-jeho-rekonstrukce-2021093.html" tabindex="-1" title="číst článek: Velešovické hody letos v kulturním domě naposled, začne jeho rekonstrukce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Velešovické hody letos v kulturním domě naposled, začne jeho rekonstrukce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top20">
    <div class="box-article-left">
        <a href="/zpravy_region/d1-omezeni-rozsireni-20210930.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b5/dalnice-3_denik-120-3x2.jpg" width="120" height="80" alt="Letos na podzim bude hotová kompletní modernizace D1 od Prahy do Brna" title="Letos na podzim bude hotová kompletní modernizace D1 od Prahy do Brna" loading="lazy" srcset="https://g.denik.cz/1/b5/dalnice-3_denik-120-3x2.jpg 1x, https://g.denik.cz/1/b5/dalnice-3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Vyškovsko" >
            
            Vyškovsko
        </a>
    

        </div>
        <a href="/zpravy_region/d1-omezeni-rozsireni-20210930.html" tabindex="-1" title="číst článek: Omezení na D1 nekončí. Příští rok začne rozšiřování na šest pruhů okolo Brna" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Omezení na D1 nekončí. Příští rok začne rozšiřování na šest pruhů okolo Brna</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top18">
    <div class="box-article-left">
        <a href="/zpravy_region/obchvat-bucovic-ohrozenym-druhum-podle-pruzkumu-neuskodi-20210930.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/70/e1/obchvat-bucovic-ohrozenym-druhum-podle-pruzkumu-neuskodi_denik-120-3x2.jpg" width="120" height="80" alt="Mapa trasy obchvatu." title="Mapa trasy obchvatu." loading="lazy" srcset="https://g.denik.cz/70/e1/obchvat-bucovic-ohrozenym-druhum-podle-pruzkumu-neuskodi_denik-120-3x2.jpg 1x, https://g.denik.cz/70/e1/obchvat-bucovic-ohrozenym-druhum-podle-pruzkumu-neuskodi_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Vyškovsko" >
            
            Vyškovsko
        </a>
    

        </div>
        <a href="/zpravy_region/obchvat-bucovic-ohrozenym-druhum-podle-pruzkumu-neuskodi-20210930.html" tabindex="-1" title="číst článek: Obchvat Bučovic? Ohroženým druhům podle průzkumu neuškodí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Obchvat Bučovic? Ohroženým druhům podle průzkumu neuškodí</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/atleticke-pripravky-ze-slavkova-bodovali-adam-konecny-a-adela-prochazkova-202109.html" tabindex="-1" title="číst článek: Atletické přípravky ze Slavkova. Bodovali Adam Konečný a Adéla Procházková">
			        <h3 class="ugc-promo__article-title">Atletické přípravky ze Slavkova. Bodovali Adam Konečný a Adéla Procházková</h3>
			    </a>
				<a href="/ctenar-reporter/vite-kdy-chodi-psi-k-holici-vystavu-psu-brnenka-strida-world-dog-show-2021-20210.html" tabindex="-1" title="číst článek: Víte, kdy chodi psi k holiči? Výstavu psů Brněnka střídá World Dog Show 2021">
			        <h3 class="ugc-promo__article-title">Víte, kdy chodi psi k holiči? Výstavu psů Brněnka střídá World Dog Show 2021</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;vyskovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/52b1e394a24cbf80c5cc99335cc01f7a.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Mamánek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Mamánek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/29264216ba75e1b6c8bd979ee4ef07b5.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 7 tipů, jak předejít večernímu vyjídání ledničky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7 tipů, jak předejít večernímu vyjídání ledničky</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ca34c7b180971bd69244bfa707917ca.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Mamánek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Mamánek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b852cefd42fc5b3da03fa84720773b07.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 7 tipů, jak předejít večernímu vyjídání ledničky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7 tipů, jak předejít večernímu vyjídání ledničky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/rekonstrukce-stareho-domu-20211001.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9a3d4b1d0c9ae6d264b40750ce43cb57.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/rekonstrukce-stareho-domu-20211001.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Návštěva ve starém domě po totální rekonstrukci
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Návštěva ve starém domě po totální…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445313-zmeny-od-rijna-zdrazi-balicky-z-ciziny-i-pivo-udelat-autoskolu-bude-tezsi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bac60f18490afb08de720935df5be9ff.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445313-zmeny-od-rijna-zdrazi-balicky-z-ciziny-i-pivo-udelat-autoskolu-bude-tezsi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Změny od října: Zdraží balíčky z ciziny i pivo, udělat autoškolu bude těžší" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Změny od října: Zdraží balíčky z ciziny i pivo, udělat…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445147-pfizer-zkousi-lek-proti-koronaviru-ma-mu-zamezit-v-rozmnozovani?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/07b9ee676ef58ffff083a562e78192b3.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445147-pfizer-zkousi-lek-proti-koronaviru-ma-mu-zamezit-v-rozmnozovani?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'vyskovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pfizer testuje tablety proti covidu. Mají zamezit rozmnožování viru" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pfizer testuje tablety proti covidu. Mají zamezit…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/helena-houdova-byzynys.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/cf/profimedia-0289037824_denik-120-3x2.jpg" width="120" height="80" alt="Helena Houdová" title="Helena Houdová" loading="lazy" srcset="https://g.denik.cz/120/cf/profimedia-0289037824_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cf/profimedia-0289037824_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/helena-houdova-byzynys.html" tabindex="-1" title="číst článek: Od Heleny Houdové se začínají odvracet i duchovní sestry, může za to byznys"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Od Heleny Houdové se začínají odvracet i duchovní sestry, může za to byznys</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/miluse-bittnerova-vaha.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f6/miluse-bittnerova-01-03_denik-120-3x2.jpg" width="120" height="80" alt="Miluše Bittnerová" title="Miluše Bittnerová" loading="lazy" srcset="https://g.denik.cz/120/f6/miluse-bittnerova-01-03_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f6/miluse-bittnerova-01-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/miluse-bittnerova-vaha.html" tabindex="-1" title="číst článek: Miluše Bittnerová vyzrála na poporodní nadváhu, našla opravdu geniální fígl"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Miluše Bittnerová vyzrála na poporodní nadváhu, našla opravdu geniální fígl</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zuzana-plackova-aktualne.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e4/profimedia-0631166022_denik-120-3x2.jpg" width="120" height="80" alt="Zuzana Plačková si potrpí na luxus." title="Zuzana Plačková si potrpí na luxus." loading="lazy" srcset="https://g.denik.cz/120/e4/profimedia-0631166022_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e4/profimedia-0631166022_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/zuzana-plackova-aktualne.html" tabindex="-1" title="číst článek: Plačková i s manželem na svobodě, první slova o rodině po propuštění"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Plačková i s manželem na svobodě, první slova o rodině po propuštění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/andrea-kadri-manzelstvi.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/85/svatba2-01-d210930uc77d1_denik-120-3x2.jpg" width="120" height="80" alt="Kadri Presheva Andrea Eliášová" title="Kadri Presheva Andrea Eliášová" loading="lazy" srcset="https://g.denik.cz/120/85/svatba2-01-d210930uc77d1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/85/svatba2-01-d210930uc77d1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/andrea-kadri-manzelstvi.html" tabindex="-1" title="číst článek: Svatba na první pohled: Kadri se uřekl a naznačil, že to s Andreou nevyšlo"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Svatba na první pohled: Kadri se uřekl a naznačil, že to s Andreou nevyšlo</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/2/1/6/9/2622169-500-810.jpg" width="180" alt="Albert - Magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert - Magazín
                    <div class="prometheus-date prometheus__date">29.09. - 02.11.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/7/6/5/1/2617651-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET
                    <div class="prometheus-date prometheus__date">30.09. - 06.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/2/7/1/2616271-500-810.jpg" width="180" alt="TESCO" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/8/1/7/9/2618179-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">29.09. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/2/5/2/8/2572528-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">30.09. - 30.09.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-v-58841601-whd2ba.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní pracovníci v rostlinné výrobě, 19 000 Kč" target="_blank" rel="noopener">
			       	Pomocní pracovníci v rostlinné výrobě, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vychovatel-ka-58933401-w6m4mw.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vychovatel/ka, 22 000 Kč" target="_blank" rel="noopener">
			       	Vychovatel/ka, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-sackovaciho-58742261-wskg7f.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka sáčkovacího a dělícího stroje, 23 000 Kč" target="_blank" rel="noopener">
			       	Operátor/ka sáčkovacího a dělícího stroje, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-spalovny-58706345-wd9rda.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha spalovny, 21 000 Kč" target="_blank" rel="noopener">
			       	Obsluha spalovny, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cnc-soustruhu-59148671-wsxy1w.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha CNC soustruhu, 32 000 Kč" target="_blank" rel="noopener">
			       	Obsluha CNC soustruhu, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnik-vyroba-drevenych-59148679-wgy8uu.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lakýrník-výroba dřevěných oken, 22 000 Kč" target="_blank" rel="noopener">
			       	Lakýrník-výroba dřevěných oken, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladovy-delnik-59055111-wg5be3.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladový dělník, 22 500 Kč" target="_blank" rel="noopener">
			       	Skladový dělník, 22 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mzdovy-a-ucetni-a-fakturace-58841655-werqak.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mzdový/á účetní a fakturace, 25 500 Kč" target="_blank" rel="noopener">
			       	Mzdový/á účetní a fakturace, 25 500 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-2-0-TDCi-14-Kombi-162623892808821.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max servisní knížka" target="_blank" rel="noopener">
		          	Ford C-Max servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-BU-Kombi-16288561226110.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, nehavarované" target="_blank" rel="noopener">
		          	Ford Mondeo první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Ka/Ka-1-2i-Trend-Hatchback-1612449377946563.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Ka servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Ford Ka servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-4i-71kW-L-Hatchback-163274415154548.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta první majitel, koupeno v I, nehavarované" target="_blank" rel="noopener">
		          	Ford Fiesta první majitel, koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-85-Kombi-162246975647041.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo koupeno v D" target="_blank" rel="noopener">
		          	Ford Mondeo koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/-Model-A-Tud-Pick-up-1630337747103297.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford  veterán, koupeno v USA" target="_blank" rel="noopener">
		          	Ford  veterán, koupeno v USA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-2-i-Trend-Hatchback-162973098397291.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Ford Fiesta první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-ECO-DOL-MPV-16286221258690.html?d_vy#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max servisní knížka, koupeno v A" target="_blank" rel="noopener">
		          	Ford C-Max servisní knížka, koupeno v A
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-zoe/hatchback/elektro/renault-zoe-s-baterii-41kwh-nova-48681172.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault ZOE s BATERII  41kWh  NOVÁ!!!!" target="_blank" rel="noopener">
		          	Renault ZOE s BATERII  41kWh  NOVÁ!!!!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-1-6-crdi-6st-mt-wg-trikolor-21402136.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,6 CRDi, 6st. MT  WG Trikolor" target="_blank" rel="noopener">
		          	Hyundai i30 1,6 CRDi, 6st. MT  WG Trikolor
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a1/hatchback/nafta/audi-a1-48681379.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A1 " target="_blank" rel="noopener">
		          	Audi A1 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-r/kombi/nafta/mercedes-benz-280-cdi-4-matic-48681388.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy R 280 CDI 4-MATIC" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy R 280 CDI 4-MATIC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/benzin/skoda-superb-48681382.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb " target="_blank" rel="noopener">
		          	Škoda Superb 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/liftback/benzin/hyundai-i30-1-4-t-gdi-6st-mt-fastback-s-21402231.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,4 T-GDi, 6st. MT  Fastback S" target="_blank" rel="noopener">
		          	Hyundai i30 1,4 T-GDi, 6st. MT  Fastback S
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-4-t-gdi-6st-mt-wg-trikolo-21402138.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,4 T-GDi, 6st. MT  WG Trikolo" target="_blank" rel="noopener">
		          	Hyundai i30 1,4 T-GDi, 6st. MT  WG Trikolo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-530-d-48681312.html#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 530 d" target="_blank" rel="noopener">
		          	BMW Řada 5 530 d
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vyskov-purkynova-4061809#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyškov, Purkyňova Prodej domu" target="_blank" rel="noopener">
		          	Vyškov, Purkyňova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-chvalkovice-4061405#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chvalkovice Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Chvalkovice Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-vyskov-4061245#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyškov Pronájem bytu 2+1" target="_blank" rel="noopener">
		          	Vyškov Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-holubice-4059384#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holubice Prodej domu" target="_blank" rel="noopener">
		          	Holubice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-studnice-4059049#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Studnice Prodej domu" target="_blank" rel="noopener">
		          	Studnice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vyskov-nosalovska-4058976#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyškov, Nosálovská Prodej domu" target="_blank" rel="noopener">
		          	Vyškov, Nosálovská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vyskov-9-kvetna-4058521#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vyškov, 9. května Prodej domu" target="_blank" rel="noopener">
		          	Vyškov, 9. května Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-ivanovice-na-hane-palackeho-namesti-141-8-4058429#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ivanovice na Hané, Palackého náměstí 141/8 Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Ivanovice na Hané, Palackého náměstí 141/8 Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=vyskovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/vyskovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/vyskovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Vy%C5%A1kovsk%C3%BD-den%C3%ADk-Rovnost-192613220755740/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633015686/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633015686/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866155.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866155.js"></script>
</body>
</html>